• 0
rwanito

scooter piaggio - gilera Changement carburateur = moteur qui s’emballe

Question

rwanito    0

Salut

Je viens de changer mon carburateur tnt (noname) en un dell orto 17.5 ed.

Premier démarrage le scooter monte terriblement dans les tours et ne s’arrête pas ! 

Sinon j'ai un kit 50 en rodage, un pot leovince zx.

Le boisseau descend bien, câble d'accélérateur n'est pas coincé, starter manuel mais possibilité en auto

D’où vient cette panne ?

Merci de répondre

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0
luc025    2

slt regarde si ton boisseau et bien mis  ou ton câble accélérateur pas coincé

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
luc025    2

dsl j avais lu jusqu au bout  regarde si pas prise d air  c'est bizarre sa   baisse le ralentir 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
rwanito    0

Avec le starter auto, un tout autre comportement mais après un autre démarrage le même.

J'ai décidé de remettre un filtre à air et pareil

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yann59490    150

Salut moi je te dit soit prise d'air, soit câble d'accélération qui se bloque, soit le boisseau qui se bloque; ou ta visse de ralenti trop serrer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
rwanito    0

Je vais tester tout ça, merci pour vos pistes.

Il faut savoir aussi que le scoot a 80 000 km !

Et la prise d'air, je vais voir pour une révision par moi même pour voir si c'est de la!

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
rwanito    0

80.000 KM au compteur ! :P, c'était une épave à qui le vilebrequin était brisé donc tout remit en état !

Sinon toujours pas trouvé le problème !

Modifié par rwanito

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
rwanito    0

Voilà, en serrant la vis de richesse le scooter à démarré or quand elle est desserrée celui ci ne démarre pas.

Il s'emballe puis il stagne puis s'emballe violemment comme : BVVVVVVV BRRRRRRRRRRRRRRRRR BVVVVVV BRRRRRRRRRRRRRRRR BVVVVVVVVVVVVVVV BVVVVVVVVVV BRRRRRRRRRRRRRR

Voilà mes imitations de bruit de scooter :)

Prise d'air ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Starfy93    80

Quand il est démarré accélères à fond,si le régime baisse voir coupure du moteur oui prise d'air ou starter qui déconne.

Modifié par Starfy93

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
rwanito    0

Maintenant il démarré plus...Plusieurs réglages mais rien...

Je me rappelle que sur béquille, c'est la que le scooter s'emballait mais moi sur le scooter le scoot s’éteint.. ou un autre réglage puis accélération de malade puis rien

Prise d'air ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant