• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
BoosterBlue28

scooter mbk - yamaha
Problème de démarrage Booster Spirit

Question

Bonjour à tous, je possède un booster spirit qui à un très gros problème..

Il démarre très très très mal, au bout de 15/20min à kicker..

J'ai déjà :

-Changer la bougie

-Nettoyer le carburateur de a à z 

-Vérifier l'allumage (belle étincelle bleu)

-Haut moteur (cylindre piston segment) sortit de rodage 

Et il veut toujours rien savoir..  J'ai beau mettre de l'essence dans le cylindre et/ou dans le carburateur cela ne change absolument rien..

Je précise que le scooter marché très bien avant, cela est arrivé après m'être trompé d'huile, j'ai mis de l'huile voiture (je suis au mélange) mais j'ai tout changer en rentrant chez moi (30km) par un mélange 2% Ipone..

Je ne sais plus quoi faire je le démonte tous les jours en espérant trouver la panne mais rien à faire.. 

Merci de votre aide  :)

 

EDIT: Je précise aussi que l'essence arrive très bien au carburateur, la dépression fonctionne aussi, le seul hic est mon starter automatique qui ne fonctionne plus car ma batterie est hs..

Modifié par BoosterBlue28

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

Hum... il il y a de l'allumage ok

 

La bougie quand tu l'enlèves  il y a de l'essence dessus après avoir kicker?

 

Tu peux essayer de le démarrer en enlevant le filtre à air et en plaçant la main gauche devant l'entrée du carburateur tout en accélérant en laissant entrer plus ou moins d'air avec ta main.Ca remplacera le starter

 

Ca démarre toujours pas ? si il y a de l'essence et de l'allumage il  y a une prise d'air quelque part,boîte a clapet,carburateur.Vérifier tous les joints du haut moteur et de la boîte à clapet,joint du carburateur ou dans le pire des cas dans le bas moteur la patte bleue

 

Ca me rappelle mon 1er spirit il y a 10 ans en arrière 20 a 30 min pour l'allumer à froid ,par contre après à chaud il démarrait normalement et c'était bien une prise d'air du bas moteur autour du vilebrequin.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut

Pour moi c une prise d'air qui cause ton problème, quand on démonte tout le temps le moteur les joints n'aime pas trop. Va voir un pro prêt de chez toi achete lui une pochette complète haut moteur, conseil quand tu vas installer le joint d'embase ( qui s'installer entre le bas moteur et le cylindre ) bah celui-ci pense à mettre un peu d'huile des 2 côter du joint d'embase sa évite qu'il crame et te cause encore une prise d'air et idem pour le joint de clapet, et regarde si ta pipe d'admission serai pas craquelée car c la maladi sur les booster

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0