• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
unaam

scooter chinois
sym orbit qui demar puis cale

Question

Bonjour a tous j'ai un petit soucis avec un scoot que je viens d'acheter

je les acheter d'occase a un gars qui me la fait démarrer mais ma prévenue que le scoot cale a un certain moment  quand on accélére la roue tourne un peu et  puis impossible a redémarrer pendant un petit moment j'ai donc regarder la bougie juste après elle est sec et noir (trop d'air ? )

je me suis ensuite aperçu que le kick et un peu mou quand je kick  y'a de la  comprésion j'ai démonte le carter pour voir mai je trouve le variateur facile a tourner a la main

pré serage ?

(aussi le mec a coupé l'ancien pot pour adapter un pot de cross ou de 50  je sais pas trop il ma dit que depuis qu'il a souder se pots le scoot a roulé un peu puis a commencé a calé

 

voilà je sais pas trop aujourd hui je vais regarder pour régler un peu le carburateur il a l'air un peu trop riche 

s'il vous plaît aidez-moi j'ai besoin du scoot pour tafé toute la semaine demain je vais voir pour commander des segment mais je suis pas sur que se soir sa

ces un sym orbite 2 de 2010 d'origine à part se pots d'après ce que ma dit

Partager ce message


Lien vers le message
Partager sur d'autres sites

25 réponses à cette question

  • 0

Combien de km?

C'est un 4t donc normal que la bougie est sèche ;) nettoies le filtre à air avec du nettoyant frein et une soufflette pour bien le décrasser et nettoies le carburateur et en même temps regardes la taille du gicleur,si c'est un 85 il a sûrement débridé le carburateur ou changer le gicleur dans débrider le carburateur ,du c'est un 82 soit il n'a rien fait soit il a débridé le carburateur sans augmenter le gicleur. Ça peut aussi être le starter qui déconne ou qui est mort (vécu).

Modifié par Starfy93

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

carburateur nettoyer filtre à air pareil il a  7000 km si j'enleve le starter du carburateur ça va rien changer ? je crois pas qu'il est changer le gigleur il ma dit qu'il tourner bien avant de mettre le pots

le scoot veut même plus démarrer depuis que je les

le kick me semble mou ces normal que le variateur tourne assez facilement a la main ? ces pas un cr mais quand même je trouve qui y'a pas beaucoup de compression . tu serais de combien il faut deviser la vis du carburateur pour un réglage d'origine ?

merci de ta réponse rapide

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

gigleur de 82 je vois pas de bride au carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La bride est une tige avec 2 écrous(un long et un petit) fixée sous la coupole dorée du carburateur.

Essayes sans le pot peut être qu'il est bouché. Pour la compression c'est normal c'est qu'un 50cc il ne faut pas s'attendre à une compression de fou. Mais bon si tu dis que c'est mou il y a peut être un vis caché et il a plus de bornes que ça,mais bon j'ai fait presque 19 000km avec le premier moteur et j'avais toujours autant de compression que d'origine. Le kilométrage m'a l'air trop peu pour l'âge du scoot à moins qu'il l'utilisait que pendant les vacances. Pour le réglage du carburateur non désolé je ne connais pas les réglages d'origine et je ne peux pas regarder sur le carburateur de l'ancien moteur je suis en vacances ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la coupol dorée au dessus de l'aiguille ? si ces sa y'en a une qui passe entre le ressort ! ces la merde se carburateur il est bizarre .

y'a un mec qui ma dit que ça doit être le stater automatique il fau en mettre un manuel mais comment fair ?

non je pense que le kilometrage et le bon le scooter et propre il a pas trop était bidouiller

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

est la compression ça doit être bon j'ai mis ma main derrière le pots et a sort bien .ta fait comment pour le stater?

merci de ton aide en tout cas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sinon je te passe mon num par mess ou appel sa serai peut être plus simple

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah bah c'est bon alors il n'a rien touché au niveau du carburateur ;) Pour le starter j'ai laissé comme ça et je faisais chauffer en accélérant légèrement mais à force il ne fonctionnait carrément plus donc je démarrais je faisais chauffer un peu genre 1min et après je partais. Pour en mettre un manuel il faut en mettre un qui se monte sur les carburateurs Kehin ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le scoot ne démarre plus du tout ces pas a cause du starter ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le scoot ne démarre plus du tout ces pas a cause du starter ?

Non même starter HS il devrait démarrer ou au moins tousser. Essayes en accélérant légèrement. Et regardes si la bougie n'est pas noyée et encrassée.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ces ce que je fais la bougie est un peu noir l'allumage est bon j'ai regarder dans la sortit d'air et quand j'acelere l'aiguille ne monte pas ces normal ? ces un sisteme bizar y'a rien qui tire l'aiguille ces pas comme sur les carburateur dell orto

 

ces sa l'aiguille enfin je pense que tu a la même sur ton orbite

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'arrive pas a mettre l'image désolé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est normal ça fonctionne moteur démarré ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

a ok merci .ta pas une idée de ou peut venir ma panne ces pas le stater l'allumage et bon j'ai nettoyer le carburateur filtre à air bougie je ces plus quoi fair

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pis ça me ferai chier de le mettre au garage si il a rien surtout que ces pas a coter

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Essayes sans le pot et essayes de démarrer et regardes si la bougie est humide (si l'essence arrive bien).

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je crois que l'essence arrive pas .j'ai mis de l'essence dan le cylindre et il est parti et a kaler pour moi ces un problème d'arriver d'essence mais ou ? l'essense arrive mais en petite quantité dans la durite du réservoir sa coule un petit peut juste un fond de verre et sa s'arrête

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah bah t'as peut être un problème de dépression ou une durite bouchée. Débranches la durite d'essence au carburateur et mets des coups de démarreur. Si ça coule mal c'est un problème de dépression,durite abîmée/percée ou clapet de dépression du réservoir grippé/HS,enfin ton problème est entre le réservoir et le carburateur ;)

Modifié par Starfy93

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai était voir un mécano il ma dit qu'il prenez pas mon scoot psk c'était un sym ces un 4t et ces chinoi oO

bon sinon je vais regarder en kikan merci de me donner espoir psk lui il ma dit que sa venez des réglage soupape ou de la dépression ou de je sais plus quoi o0 en tout cas merci  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai fait tourner le démarreur électrique 5 10 seconde sans la durite j'ai eu 2 3 goute et ça a mi longtemps a venir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai tout démonter réservoir durite robinet a dépression j'ai tout remi et sa marche pas j'ai essayer en aspirent directement dans la durite a dépression et en kikan mais sa marche pas non plus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai était voir un mécano il ma dit qu'il prenez pas mon scoot psk c'était un sym ces un 4t et ces chinoi oO

bon sinon je vais regarder en kikan merci de me donner espoir psk lui il ma dit que sa venez des réglage soupape ou de la dépression ou de je sais plus quoi o0 en tout cas merci

L'enfoiré il s'est dit c'est du chinois c'est de la merde :lol: Tiens moi au courant ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouai je te jure

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sa msaoul plus j'avance plu sje croit que ces une autre panne je c plu quoi fair

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cc j'ai du nouveaau tu veus toujours m'aider ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0