• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Boosterez

scooter mbk - yamaha
démarrage et pointe booster

Question

Salut a tous j'ai un booster 2010 avec un pot artek et un carburateur 17.5 , je ne connais pas mes réglage embrayage mais il me semble que mon ressort de poussé est jaune.

 

voilà il y a 10 mois mon garagiste m'a dit que mon moteur avait fait un pre serrage donc il me l a changer par un cylindre olimpia fonte 50.

 

depuis qu'il me l'a changé j'ai fais mon rodage et maintenant il monte a 70 km au compteur et il a vraiment du mal a les atteindre... 

 

de plus a l'accélération il est beaucoup moins violent qu'avant et quand je reste a un feu rouge et que je re accélère il met du temps à partir ( il broute )

 

voilà je sais vraiment pas d ou cela peut venir , avant j'atteingnais 85 compteur ...

il y 1 moi je l'ai amené chez mbk et ils m'ont dit qu'il été bien réglé ..

 

voilà j'aimerai savoir d'ou peu venir ce problème de perte de puissance , merci a vous

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

up s'il vous plaît...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il faut que tu change tes galets ou ton ressort d'embrayage car c le ressort qui fait partir le scoot plus il est dur tu vas avoir de l'accélération et plus il est mou tu vas avoir de la pointe mais je peux pas te dire plus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors ressort de poussé blanc malossi et ressort d'embrayage jaune malossi, et alege tes galets

Modifié par natsu

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il faut que tu change tes galets ou ton ressort d'embrayage car c le ressort qui fait partir le scoot plus il est dur tu vas avoir de l'accélération et plus il est mou tu vas avoir de la pointe mais je peux pas te dire plus

 

Mais vous pensez alors que cela a un rapport avec le changement de cylindre ? même si c'est un type origine 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pense que c aà cause du changement de cylindre car mon pote il avait pareil au départ il monter a 90 et après des qu'il a changer son cylindre il ne monter plus qu'a 75 mais après je peux pas te dire plus essaie de faire comme il a dit natsu bonne chance

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui un cylindre type d'origine na pas le même couple que celui d'origine

Sur un cylindre d'origine avec variateur débrider pot de detente, faut mettre un ressort de poussé blanc ou jaune malossi ressort d'embrayage jaune ou rouge malossi augmenter le gicleur de 2 5 a 10 point au dessus de celui d'origine et aleger les galet 0,5g voir 1g et 1,5g

Modifié par natsu

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'acc merci je vais aller voir un pro mais je sais pas si il s y connaisse vraiment...

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0