• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
al3x59

scooter mbk - yamaha
problème nitro URGENT

Question

Bonjour

aerox de 2012 7777km tous origine sauf variateur malossi et pot origine débrider.

voilà j'explique mon problème,

toute l'après midi je suis sortie avec un copain faire du scoot, toute l'après midi le scoot marché a merveille mais quand je suis rentrer chez moi et que j'ai voulu ressortir le scoot 1h après, le scoot démarrer tres bien mais des que accélére le scoot broute et cale, donc j'ai regarder la bougie se ne vien pas de la car elle et neuve et je les nettoyer ensuite je possèder un carburateur 17,5 dell orto j'ai essayer de installer pour voir si le problème ne venez pas du carburateur de 12 mais non avec le 17,5 le scoot ne démarre même pas ! Donc je ne ses pas quel et le problème alors que avant le scoot marcher nikel. Et l'urgence ces que je doit trouver le problème le plus vite possible car dimanche je vais voir une autre machine pour un échange.

ps:le matin j'avais remplacer mon liquide de refroidissement.

merci de vos réponses.

bonne soirée.

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

moi cela m'avais fait ça sur une bougie neuve, 

c'était ma bougie qui avais laché après 300 bornes (mais bon j'étais en plein rodage, parait ça arrive souvent)

elle marchez  2 mn à froid et après sa déconné. brouté , peter etc...

 

nettoie le carburateur quand même, des fois que t'est choppé une saleté.

Quand tu as testé ton 17.5 ,

tu  as aspirer sur la dépression pour remplir le carburateur avant d'essayer de démarer avecle  17.5.

car sinon c'est trés trés long pour qui démarre.

Modifié par Naguael

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Slt

le carburateur je le nettoyerais demain mais je pensse pas que se sois sa je les nettoyer pour entretiens des 5000km.

et javais une ancienne bougie je les mises mais rien a changer ...

Mais pourquoi le scoot va nikel et 1h après sa m'arrive sa ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ba si ta pas tirez dessus plus que d hab, et que ta pas de problème de mélange .

 

Je vois que  la bougie, ou une merde dans le carburateur.

car une saletée dans le carburateur sa peu arrivé 10 sec après avoir nettoyer ton carburateur.

ou après avoir fait un plein à la station.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok ba je vais le nettoyer.

merci beaucoup :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut , comme dit plus haut nettoye ton carburateur oui

regarde aussi si le pointeau aiguille ect tout est ok dans le carburateur 

est regarde si la bougie a bien la petite vis d argent soit bien serrer

voir aussi l étincelle si c'est ok et si ton antiparasite ce clips bien 

après ca ca peut être une prise d air cornet ou boîte à air mal mise ou voir si il y as pas de fuite au niveau des joint moteur 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok je vais voir tous sa demain

Merci beaucoup

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le scoot roule a nouveau merci beaucoup :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0