• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Darkstalker

scooter peugeot
Perte de puissance au démarrage

Question

Bonjour a tous je m'appelle Jérémy je suis un nouveau venu sur le forum ^^

Je vous expose mon problème alors en fait j'ai ouvert mon carter kick ( je ne sais plus si cela s'appelle exactement comme ça) juste pour regarder l’état des pièces a l’intérieur je n'ai rien toucher d'autre, puis je l'ai tout simplement remonter bien revissé etc.
lorsque je démarre par exemple d'un stop a froid ou a chaud et bien il rame pendant quelques seconde puis après il part normalement est ce normale ?
Juste avant il partait sec au moindre coup de poignée :s

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

Salut

C quoi le model de ton peugeot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est un tkr 10

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il broute ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non il ne broute pas si tu veux lorsque je suis a l’arrêt et que je met les gaz il monte presque pas dans les tours et d'un coup il accélére normalement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ce n'est pas si derangeant que ca en soit mais pour lever c'est pas evident x)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Cela viens de tes galets qui doit être fatiguer et voir aussi les ressort d'embrayage et celui de poussé

Modifié par natsu

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais ces étrange car il y a deux jours je l'ai démontée pareil pour comparer lesvario avec un pote et quand je l'ai redémarrer ça ma fait pareil mais peu de temps après ces redevenu pareil qu'avant.

et il n'a que 2000 bornes et mon pro a fait une revision il y a un mois et tout va bien rien a changer je ne m'en sert pas excessivement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'es galets sont trop lourd à mon avis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

une petite vidéo de se qu'il fait ne serais pas de refus ;) essaie de changer t'est galet , verifier l'etat de ta courroie et de tes pat d'embrayage j'avais le même tour avec mon embrayage d'origine car une pat était fort usée ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0