• 0
Bennou

scooter chinois Kymco Agility 50 qui n’accélère plus

Question

Bennou    2

Bonjour à tous,

je viens de récupérer mon Kymco Agility 50 de la révision. Depuis que je l'ai récupéré il manque terriblement d'accélération et peine à atteindre les 35km/h (alors qu'il est débridé et atteignait les 70 compteurs avant de l'amener)

Je vais bien sûr le ramener et ils auront intérêt de rectifier ça gratuitement, mais je voudrais savoir d'ou peux venir le problème ?

 

Durant cette révision le concessionnaire a changé : galets, courroie transmission, réglage carburateur, réglage ralenti, bougie

 

Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Otal14    8

C'est les galets déjà mais c'est pas que sa après c peut être un réglage carburateur de merde qui t'a fait

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Agility    28

A mon avis ils t'ont loupé le réglages soupape, mal remis les galets, courroie mal placée, ... 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bennou    2

Ok merci les mecs, de toute façon j'lui ramène dès demain matin il a interêt à retrouver les 70km le Kymco x)

Modifié par Bennou

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Agility    28

ouai normal ;) par contre j'aurais été toi j'aurais rammené dès que je serais sortit de la concess, parce-que là si il est mauvaise foi il va te dire que c'est de ta faute

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant