• 0
Bennou

scooter chinois
Kymco Agility 50 qui n’accélère plus

Question

Bonjour à tous,

je viens de récupérer mon Kymco Agility 50 de la révision. Depuis que je l'ai récupéré il manque terriblement d'accélération et peine à atteindre les 35km/h (alors qu'il est débridé et atteignait les 70 compteurs avant de l'amener)

Je vais bien sûr le ramener et ils auront intérêt de rectifier ça gratuitement, mais je voudrais savoir d'ou peux venir le problème ?

 

Durant cette révision le concessionnaire a changé : galets, courroie transmission, réglage carburateur, réglage ralenti, bougie

 

Merci !

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

C'est les galets déjà mais c'est pas que sa après c peut être un réglage carburateur de merde qui t'a fait

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A mon avis ils t'ont loupé le réglages soupape, mal remis les galets, courroie mal placée, ... 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci les mecs, de toute façon j'lui ramène dès demain matin il a interêt à retrouver les 70km le Kymco x)

Modifié par Bennou

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouai normal ;) par contre j'aurais été toi j'aurais rammené dès que je serais sortit de la concess, parce-que là si il est mauvaise foi il va te dire que c'est de ta faute

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter