• 0
derck

scooter piaggio - gilera
Scooter cale si richesse à 1,5 tour

Question

Bonjour à tous,

 

J'ai un runner sp 2013 qui a 9000km.

 

J'avais un soucis de bas régime (broutages & co) mais depuis que j'ai changé mon starter tout va mieux. J'ai maintenant un autre soucis :

 

Si je mets ma richesse à 1,5 tour, le scooter cale lorsque j'accélère. Pour qu'il marche "correctement" il faut que je serre la vis à fond. Il marche très bien à mi-haut régime.

Avec la vis serrée à fond il accélère même si lorsque je suis à l'arrêt (le régime redescend) et que je repars ça se sent c'est pas fluide, ça monte pas d'un coup ça "bégaye" un peu, et si je laisse un filet de gaz j'ai l'impression qu'il va caler mais il part quand même.

 

Cela signifie donc qu'il y a trop d'air vu qu'il cale lorsque je desserre (trop d'air seulement en bas régime vu qu'l marche bien pour le reste). Cela pourrait venir d'où? Mousse de filtre à air neuve, pas vraiment de prise d'air à vu d'oeil (même si je peux pas vérifier...)

 

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

Augmente le ralentie et re-régle ta vis d'air ,ensuite tu baisse le ralentie !si sa recommence soi ta une prise d'air soi ton carburateur est a nettoyer .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il faut que tu règle en même temps la vis de ralentit et tu voit avec la vis d'air pour trouver un bon régime mais si t'arrive pas a le régler même serrer à fond c'est parce que t'a sûrement une prise d'air car normalement quand t'accéllere la vis d'air à fond il t'a plus d'air le scoot doit gueuler

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

joue aussi avec ton auguille

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Desole les gars je m'étais ml exprimé. Le scooter tient bien le ralenti avec la vis serrer à fond et la vis desserre a 1,5 tout. Seulement il cale quand J'ACCÉLÈRE presque instantanément lorsque la vis est dessere de 1,5 tour ce qui n'est pas normal

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'up c'est résolu merci.

 

Le clips de l'aiguille était tout en haut je l'ai descendu d'un cran ça va beaucoup mieux

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le cran d'origine c le 3ème normalement si tu en a 5 aussi sur ton aiguille

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas faux dès que j'ai installé mon pot le cran était au milieu et ça marchait très bien... le soucis c'est que maintenant ça marche mieux au deuxième en partant du haut... va comprendre.

 

Mais bon tant que ça marche bien je me plains pas  :D

 

il me reste toujours un petit soucis dès que j'actionne la poignet je sens que ça broute un peu (ou le contraire qu'il y a trop d'air) mais je vois pas du tout où ça peut venir... mais ça empêche mon scooter de démarrer au quart de tour à froid...

richesse environ à 1,5 tour et vis de ralenti pas trop serrée.

 

Il doit y avoir un bins quelque part

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut !

Essai d'augmenter ton gicleur principal ou monte ton aiguille d'un cran, si t'es trop pauvre, ça ira bien mieux...

Check ta bougie de temps en temps, ça t'aideras pour le réglage ;-)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter