• 0
Felix-2-6

scooter mbk - yamaha problèmme compteur, Démarreur, Claxon

Question

Felix-2-6    0

Bonsoir, j'ai un problèmme sur mon scooter et après plusieurs recherche je trouve pas d'ou cela peut venir.. je vous explique, j'ai acheter un scooter, un bw's naked et le compteur ne marche pas j'ai les indicateurs plein phare les clignotants tout sa mais la vitesse ne s'affiche pas. j'ai regarder les branchements rien n'est anormal a vu d'oeil a par 2 fils débrancher, un rose un marron mais qui ne viennent pas du compteur j'avait le fils du capteur sur la roue avant couper mais je les remit rien ne change.. mon fusible est bon et comme problème j'ai aussi le démarreur et le claxon qui ne marche pas je sais pas si ça a un rapport dans le circuit electrique ou non, Merci de m'aider, a l'avance  :)

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Gueko    1 702

Salut :)

 

Pour ton klaxon normalement enfin pour moi je suis obliger de démonter le scooter mais de base il n'y a qu'une prise qui vient se brancher dessus donc faut voir :)

 

Pour le démarreur, peut-être la même chose qu'il serait mort :)

Il ce situe si je me trompe pas dessous donc va falloir se pencher sous le moteur :)

 

Pour ton câble de compteur, c'est avec l'aiguille ? tu dis qu'il était couper et que tu l'as remis oui mais si il était couper c'est peut-être pas une bonne chose ^^'

 

Je suis pas trop expert la dedans donc après faut regarde pour le klaxon et démarreur voir si sont bien brancher si il ne sont pas mort tout simplement :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Felix-2-6    0

D'accord merci je vais regarder sa demain ;) non ses un compteur digital celui d'origine du naked mais ses bizarre parce qu'il marche pour les indicateurs, plein phares ect mais pas la vitesse et oui il est couper mais je les remit c'est le fils de la roue avant ou il y'a le capteur pour la vitesse. Oui merci de ta réponces je vais tout rescruter demain :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Gueko    1 702

Pas d'soucis ;)

 

J'espère qu'au moins tu arrivera a en résoudre une partie ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
A45    33

Salut,

Pour ton compteur de vitesse ça me faisait la même chose et c’était l’entraîneur de compteur qui était HS  :) 

post-37080-0-70984000-1413800696_thumb.j
 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant