• 0
Boost_38

scooter mbk - yamaha Bruit étrange au niveau du moteur

Question

Boost_38    1

​Bonjour chers utilisateurs du forum.

Je viens présenter mon problème actuel :

Tout d'abord j'ai un booster d'année 2008 et j'ai changer récemment de vilebrequin car les cannelures de l'origine avaient foirées.

Et hier j'ai testé le démarrage, bon il mets un peu de temps à s'élancer mais au ralenti il fait une sorte de bruit du genre TAC TAC vers l'allumage...

Mais dès que j’accélère il ne fait plus le bruit.

Est-ce normal ?

Merci de vos réponses, si il le faut je ferai une vidéo pour vous montrer.

Partager ce message


Lien à poster
Partager sur d’autres sites

45 réponses à cette question

Messages recommandés

  • 0
Flodu32    15

A tu vérifié si rien ce baladé coté allumage ? et tu sur que cela viens du coté allumage ? Car au ralenti il y a tendance a y avoir un bruit de claquement légè (pas énorme), cela peut être les galets , ou sinon, les cannelure de ta flasque sont il en bon état ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Boost_38    1

Ben quand je tends l'oreille coté allumage le bruit est plus fort que coté variateur. Dans la carter d'allumage rien ne se balade. J'ai vérifié galets il sont correctement mit. Par contre qu’appelle tu flasque ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Boost_38    1

aucune j'ai tout vérifié les serrages. mais ce serai pas la pompe a huile vu que je l'ai enlevé, ça fait un trou dans le carter donc le bruit pourrait s’intensifier non ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Flodu32    15

Il galère a démarré, tu a bien monté ton vilebrequin car le claquement est vraiment bruyant

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mitx    68

Il en fait un sacré bruit ton engin , et ça uniquement après avoir monté le vilebrequin ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Boost_38    1

Oui premier démarrage et il fait ce bruit c'est quand même étonnant surtout que quand j'accélère il le fait plus ( le gros bruit ) :rheuuu:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
NitroEver    2

Ton stator est-il bien serre ? car une fois sa mais arriver qu'il se desserre , est les bobines tapaient dans le stator et sa fesait le même TAC TAC, est si c'est le cas t'es bobines seront à changer !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mitx    68

C'est une affaire ton truc là , tu pourrais essayer de remonter ton vilebrequin pour voir si t'a tout bien monté mais ça va te faire perdre du temps , mais en dernier recours essaie tout de même , si ça ne vient d'aucune autre pièces !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mitx    68

Ben roule comme ça , si rien ne se produit c'est que c'est peux-être pas très grave , mais si tout pète , rachète un BM quoi :devil:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
TZR6    298

pour moi le claclac c'est le bruit du moteur , et en plein régime sa ne s'entend pas car l'explosion est trop rapproché pour les différensiée

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
TZR6    298

bruit = usure , quoi qu'il arrive ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Flodu32    15

Ton vilebrequin est neuf ou tu la acheté d'occasion ? car on dirait le bruit d'un jeu de bielle trop important.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.