• 0
SkYillZ275

mécaboîte Moto qui ne démarre plus

Question

SkYillZ275    0

Bonjour,

 

J'ai ressemant acheté une moto Yamaha Dt de 2009, et elle ne démarre plus depuis quelques semaines du jour au lendemain j'ai démonté le carburateur pour le nettoyé, j'ai nettoyé le gicleur, j'ai aussi verifier que l'anti-parasite fonctionner correctement et changer la bougie mais rien à faire elle ne démarre toujours pas. 

Qu'en penser vous qu'elle peut être la panne ?

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
jb57-16    246

Bonjour,

 

J'ai ressemant acheté une moto Yamaha Dt de 2009, et elle ne démarre plus depuis quelques semaines du jour au lendemain j'ai démonté le carburateur pour le nettoyé, j'ai nettoyé le gicleur, j'ai aussi verifier que l'anti-parasite fonctionner correctement et changer la bougie mais rien à faire elle ne démarre toujours pas. 

Qu'en penser vous qu'elle peut être la panne ?

Merci d'avance

Vérifie la compression, l'arrivée d'essence, le robinet d'essence, filtre à air et après on y vera plus clair déjà. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant