• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
el matador

scooter chinois
Revatto mobility

Question

Bonjour

 

j'ai acquis un revatto mobility recemment sans batterie ( démarrage au kick ) aujourd'hui j'ai acheté une batterie une fois que je l'ai mis y  a rien qui démarre même les clignotants ne s'allument pas...

 

sachant que quand j'ai ouvert l'emplacement j'ai trouvé un boîtier Cdi avec plein de fil relier et 3 fils de coté deux ( un rouge et un noir) avec cosses ( pour être brancher sur la batterie ) et un rouge à part sans cosse .

 

 

merci d'avance pour votre aide

Modifié par el matador

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

Il est fort probable que le rouge sans cosse était branché à la connexion avec le gros câble rouge. Tu peux donc le brancher, vérifier le fusible et le remplacer si besoin.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour

 

merci pour la réponse je l'ai branché avec le rouge et y  a toujours rien.

 

ou je pourrai trouver le fusible!

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0