• 0
lb62

mécaboîte
La bride de ma BAA

Question

Bonjour,

 

Je viens d’enlever ma bride de la baa sur ma mrt 50 pro de rieju et le soucis c'est qu'elle n'avance pas... 

Début de poignée ça va mais vers la fin de poignée le moteur n'avance plus.

 

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

Bonjour,

 

Je viens d’enlever ma bride de la baa sur ma mrt 50 pro de rieju et le soucis c'est qu'elle n'avance pas... 

Début de poignée ça va mais vers la fin de poignée le moteur n'avance plus.

 

Merci

Faut régler le carburateur maintenant, ça ne se fait pas tout seul

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Déjà fais.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je ne pense pas, j'imagine que tu as juste tourné la vis de richesse ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, j'ai aussi changé mon gicleur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Passe sur un gicleur encore plus gros.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton carburateur n'est pas réglé si ta moto n'avance plus cherche pas plus loin que ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut 

 

Il faut faire un réglage carburateur quand tu as enlever la bride de ta boîte à air tu as developper de nouvelle perf il faut que tu mette un gicleur plus gros !  :cool:

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter