• 0
ENZOXPARADISE

mécaboîte
Problème vise allumage help :)

Question

Bonjour a tous

 

Alors voilà jais des problème avec des visse qui ne veulent pas se dévisser les voilà: 

 

post-40364-0-27890700-1420803921_thumb.j

 

Si quelqu’un peu m'aider sa serais sympa "se sont les visse de la platine d'allumage"

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

Bonjour a tous

 

Alors voilà jais des problème avec des visse qui ne veulent pas se dévisser les voilà: 

 

attachicon.gif10904928_849123521817097_2024692740_n.jpg

 

Si quelqu’un peu m'aider sa serais sympa "se sont les visse de la platine d'allumage"

Utilise déjà du dégrippant pour faciliter la manoeuvre et force un peu, si la vis devient ronde arrange toi pour forcer une douille torxe dedans.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Au pire des cas tu perces la tête

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, 

 

Alors c'est un peu barbare mais ça fonctionne :

 

Mettre en place son tourne vis et taper sur le manche du tourne vis à l'aide d'un marteau ( oui je vous l'ai dit c'est barbare mais cela fonction ) puis réessayez de dévisser et ça devrai venir :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter