• 0
siokyo

mécaboîte Bug suite à accident

Question

siokyo    1

Bonjour, suite a un accident d'il y a 4mois qui a pliée ma partie cycle j'ai acheter une nouvelle partie cycle puis monter mon moteur dessus et désormais lorsque j'utilise ma moto celle ci a des trou a l'accélération alors qu'avant l'accident elle n'en avait pas et je n'ai bouger aucun réglage pouvez vous m'aider s'il vous plaît

PS: le corps de mon pot est légèrement cabossé je sais pas si ça y fait ou non

Cordialement,

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
jb57-16    247

Bonjour, suite a un accident d'il y a 4mois qui a pliée ma partie cycle j'ai acheter une nouvelle partie cycle puis monter mon moteur dessus et désormais lorsque j'utilise ma moto celle ci a des trou a l'accélération alors qu'avant l'accident elle n'en avait pas et je n'ai bouger aucun réglage pouvez vous m'aider s'il vous plaît

PS: le corps de mon pot est légèrement cabossé je sais pas si ça y fait ou non

Cordialement,

Seulement légèrement cabossé?? Ca peut venir de ça mais faut que ce soit bien cabossé déjà. Sinon, prise d'air ou réglage carburateur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
siokyo    1

On le vois un peu sur cette photo ça a pas l'air trop cabossé (désolé j'ai pas le temps de prendre de photo du pot), et la moto avant l'accident tourner comme une horloge c'est possible que je doive faire un réglage carburateur or que je n'ai rien touché depuis l'accident ?

post-6157-0-63041500-1422209092_thumb.jp

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant