• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
OneHitYouDie

mécaboîte
Derbi Senda problème au démarrage

Question

Bonjour , j'ai un petit soucis avec ma derbi senda c'est a dire que quand je passe la 1ere et que j’accélère en grand elle fait comme si elle allait caler et ensuite accélère , et mon ralenti est plutôt haut aussi alors que j'ai pas mal desserrée ma vis de ralenti , avec un pote on pense que ça peut venir du clips d'aiguille (il est au milieu actuellement) ou alors gicleur de ralenti , qu'est ce que vous en pensez ?

 

Ma configuration : Kit 70 conti crx euro 3, carburateur 24 pwk sunworld (gicleur 105) , tulipe voca en filtre à air et pot metrakit pro race 2 , pipe type 80 cr et bac origine prépa.

 

Sachant que quand je roule une fois partie elle a quasiment aucun soucis (quelques petites baisses de régime de temps en temps mais ça je pense que c'est du a l'admi libre) et ma bougie est marron et sur place quand j’accélère elle prend très bien les tours.

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

Le problème vient du réglage de la vis de richesse, il te faut enrichir et par contre pour tes baisses de régime je pense que ton gicleur est un poil trop petit.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le problème vient du réglage de la vis de richesse, il te faut enrichir et par contre pour tes baisses de régime je pense que ton gicleur est un poil trop petit.

 

Désolé j'avais oublié de rep, j'ai réglé le problème avec un soufflet relié a ma boîte à air d'origine que j'ai prépa ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0