• 0
Ward

mécaboîte Problème accélération

Question

Bonjour,

je fais ce post aujourd'hui car j'ai un problème avec ma Derbi Xtrem de 2013. Dessus j'ai :

  • Kit 50 Top Perf
  • carburateur 19 Dell'Orto
  • Pot Yasuni SPR3

Voici mon problème, Samedi après midi j'ai roulé toute la journée tranquillement sans aucun problème, je suis rentrer chez moi & j'ai pas touché a ma derbi jusqu'au Dimanche soir, le Dimanche je la démarre, comme d'habitude du premier coup de kick, je la fait chauffé & puis au moment de partir je passe la première accélère j'avance sur même pas 2m & la 50 s'éteint comme si j'avais une panne d'essence.. Sachant que le Samedi j'avais eu aucun problème avec.. J'ai encore essayer hier toujours pareil, j'ai essayé aujourd'hui toujours pareil, le seul truc qu'il y a eu de mieux aujourd'hui c'est que j'ai réussi à avancer sur 5m en jouant avec l'embrayage en accélérant.. (Je précise en plus, que la 50 démarre toujours au premier coup de kick.)

Quelqu'un à déjà eu ce problème ou pourrait savoir d'ou ça vient ? Car c'est mon seul moyen pour pouvoir sortir de ma campagne & allez en ville, alors sa m'énerve un peu de pas pouvoir roulé avec surtout avec ce temps.. Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

Nettoyage carburateur, robinet d'essence, vérifie la bougie.

Je vais faire sa ce soir :) 

Quels sont tes réglages carburateur ?

Je suis en gicleur 105, mes réglages sont nickel j'ai eu aucun problème avec sa, mon kit a déjà 2500km & je roule donc avec ses réglages depuis le début, ça m'a jamais fait sa jusqu'a Dimanche :/ 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.