• 0
TristanMX

scooter mbk - yamaha Clignotant gauche commodo

Question

Salut les gars ! 

J'ai installé ce commodo sur mon rocket, tout marche nickel.....sauf le clignotant gauche, les ampoules ne sont pas grillés ni le clignotant avant ni l'arrière ne fonctionne.

J'ai regardé mes branchements sont bons ! 

Et le clignotant marchait avec le commodo d'origine ^^Help !!

$_1.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 1

j'ai le même et il marche (j'en ai eu2) . inverse les clignotant pour voir . si ceux de gauche s'allume en poussant à droite , c'est pas le commodo . gaffe c'est fragile (pas chere non plus ...) j'en ai cassé un avec mon genou ...

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut sujet placer au mauvais endroit @dada65

Pour ton souci ce commodo et chinois donc si tout et bien branchez surmentsûrement défaut de Fabrication. Des foi tu peux regarder à l'intérieur regarder si les fil son pas desouder etc 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 57 minutes, krisdu14 a dit :

Salut sujet placer au mauvais endroit @dada65

Pour ton souci ce commodo et chinois donc si tout et bien branchez surmentsûrement défaut de Fabrication. Des foi tu peux regarder à l'intérieur regarder si les fil son pas desouder etc 

Oups désolé :/

Ben ouais justement j'ai vérifié que c'était bien soude et c'est nickel ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut,

Si tu as un multimètre, tu peux tester la continuité entre tous les fils du commodo (débranché bien sur), d’abord avec le bouton sur off, ensuite pareil avec le bouton en position "clignotant gauche" .

Normalement quand tu mets le bouton sur "L" (clignotant gauche), tu dois trouver une continuité entre 2 fils que tu n'avais pas en position off (bouton au milieu).

si tu la trouve (et que je ne me plante pas), c'est que le commodo doit être bon et que le problème est ailleurs, si ça ne fait aucune différence avec la position off c'est qu'il a sûrement un défaut.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 heures, BlancBim a dit :

Salut,

Si tu as un multimètre, tu peux tester la continuité entre tous les fils du commodo (débranché bien sur), d’abord avec le bouton sur off, ensuite pareil avec le bouton en position "clignotant gauche" .

Normalement quand tu mets le bouton sur "L" (clignotant gauche), tu dois trouver une continuité entre 2 fils que tu n'avais pas en position off (bouton au milieu).

si tu la trouve (et que je ne me plante pas), c'est que le commodo doit être bon et que le problème est ailleurs, si ça ne fait aucune différence avec la position off c'est qu'il a sûrement un défaut.

D'accord je vais essayer je vous redis ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
À l'instant, TristanMX a dit :

D'accord je vais essayer je vous redis ;)

au pire si tu peux voir la couleur des fils dans le commodo, tu dois en avoir juste 2 a tester mais en les testant tous ça reste faisable

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 12/08/2016 at 01:05, jimmy10 a dit :

j'ai le même et il marche (j'en ai eu2) . inverse les clignotant pour voir . si ceux de gauche s'allume en poussant à droite , c'est pas le commodo . gaffe c'est fragile (pas chere non plus ...) j'en ai cassé un avec mon genou ...

Bon ben j'ai fait appel a un ami qui a résolu le problème j'ai pas trop compris comment mais ça marche ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.