• 0
Nitro333

mécaboîte derbi cale à chaud comme panne d'essence

Question

bonjour, j'ai acheté une derbi avec kit 50 alu carburateur 17.5 pot yasuni ml cross.... bref quand jarrive à fond ou alors quand je roule plus de 2-3 min elle cale, comme une panne d'essence ou régler trop riche.... ou une prise d'air mais ca me semble bizzar car j'ai verifer un peu partout pas de prise d'air et joint spy moteur neuf.... peut être la bougie ? il ce peut que je sois trop riche ? mais alors pk ca le fais a chaud et pas a froid ?  merci

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0
il y a 23 heures, Nitro333 a dit :

bonjour, j'ai acheté une derbi avec kit 50 alu carburateur 17.5 pot yasuni ml cross.... bref quand jarrive à fond ou alors quand je roule plus de 2-3 min elle cale, comme une panne d'essence ou régler trop riche.... ou une prise d'air mais ca me semble bizzar car j'ai verifer un peu partout pas de prise d'air et joint spy moteur neuf.... peut être la bougie ? il ce peut que je sois trop riche ? mais alors pk ca le fais a chaud et pas a froid ?  merci

Salut

Tu as un starter automatique ?

Tu as vérifier la couleur de ta bougie ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 58 minutes, le_salvatore a dit :

Salut

Tu as un starter automatique ?

Tu as vérifier la couleur de ta bougie ?

non starter manuel, le réglage carburateur est bon, j'ai du nouveau c'est l'arriver d'essence qui déconne mais je sais pas ou, j'ai ma dépression qui ne fonctionne pas, le robinet fais couler l'essence sans s'areter, même a l'aret.... sauf que ca ne devrais pas beuger car l'essence arrive en continue.... il ce peu que mon carburateur soit boucher ? ou le point haut qui déconne ? merci bien

Modifié par Nitro333

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Fais un bon nettoyage du carburateur, il y a des chances que ça règle ton souci !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 heures, Eroan a dit :

Fais un bon nettoyage du carburateur, il y a des chances que ça règle ton souci !

si seulement, demain je démonte le carburateur regarder tous ca, il me semble que le gars a boucher la mise al'air libre du carburateur... pour être sur j'ai un carburateur en rabe chez moi je vais le monter on verra bien

Modifié par Nitro333
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le Sunday, October 02, 2016 at 20:49, Nitro333 a dit :

bonjour, j'ai acheté une derbi avec kit 50 alu carburateur 17.5 pot yasuni ml cross.... bref quand jarrive à fond ou alors quand je roule plus de 2-3 min elle cale, comme une panne d'essence ou régler trop riche.... ou une prise d'air mais ca me semble bizzar car j'ai verifer un peu partout pas de prise d'air et joint spy moteur neuf.... peut être la bougie ? il ce peut que je sois trop riche ? mais alors pk ca le fais a chaud et pas a froid ?  merci

Regarde si sa vien pas de ta future d'essence moi c'est ce qui met arrivée 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 05/10/2016 at 13:41, soso a dit :

ta future d'essence

???

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut,
cette panne m'est déjà arriver sur ma derbi et c'était le robinet d'essence qui déconnait, en mettant une bouteille avec du mélange (en guise de réservoir) plus de soucis ! achète toi un robinet universelle enfin sans dépression déjà ;)j'ai mis 4 mois avant de trouver xD 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 

Bonjour, 

J'ai le même problème sur ma bêta de 2018 aux normes euro4 et on vient de la débrider j'ai mis un gicleur de 115 comme écrit partout avec les bêta et fait le bon réglage carburateur, enlever l'électrovanne et des que le moteur est chaud elle cale comme si une panne d'essence, alors j'ai vérifié le starter comme il le faut le boisseau est bon mon cdi est débridé depuis longtemps et je n'ai eu aucun problème, le gicleur principal est nettoyé, je n'ai jamais démonter le cylindre ce pourrait être un problème avec le filtre à air mais je ne vois pas pourquoi bref si quelqu'un pourrait m'aider j'apprécierai beaucoup. 

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.