Question

salut voilà mon soucis mon scoot part bien au démarrage a froid et marche niquel. Mais quand il commence a être chaud a l’arrêt il part bien jusqu’à 60/70 km/h et après il reste a cette vitesse et monte au bout de beaucoup de km alors que avant je prenner presque les 90 km/h sans interruption. Je pense que c'est le ressort de poussée mais je voudrais être sur. J'ai des galets 8.5g

Partager ce message


Lien vers le message
Partager sur d'autres sites

16 réponses à cette question

  • 0

configuration ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, regarde l'etat de tes galet et dit ta configuration mais 8,5 c'est pas un peu lourd?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Galets trop lourd !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il dit qu'il part bien alors que des galets lourd ces pour la pointe pas l'accélération donc ces bizarre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je sais pas je l'avait amener chez un mecano je lui avait dit que mon scoot parter mal au démarrage il ma mis ses galets (8.5g) et a la sortis du mecano sa marcher niquel mais depuis quelque temps il fait sa :/.

Et configuration il vous faut quoi?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi je pense que ça vient soit des ressorts soit du carburateur . Tu as quoi comme pot et comme ressorts?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai un pot leo vince tt, ressort d'origine je pense et carburateur d'origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non mes Tes cher lourds pour un léovince TT juste sur ludix il ce regle a 5 gr apré ton scoot je ces pas mes tu me parais lourds quands méme

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça peut paraître con mais ce matin ça m'a fait la même chose, ma durite de dépression c'était bouché :/.

Et pour en être sur j'ai carrément nettoyé le carburateur et depuis je tape le 95 :).

Sa peux aussi venir d'une bougie défectueuse.

Et puis franchement du 8.5gr pour un pot de bas régime ton pro c'est foutu de ta gueule, met lui des 6.5 et tu sentira la différence.

Je rajouterai: STOP AU ressort de poussée SUR DU PEUGEOT ! Le ressort d'origine est trés bien ...

EDIT: Tape une pointe de 200m et fait un arret bougie regarde la couleur sa m'interresse ;)

Modifié par uNkölol

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je sais pas du tout je m y connait pas en galet

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Plus tes léger ,plus ta de patate et de reprise ,plus tes lourd ta de la pointe mais t'aura beaucoup beaucoup de mal a monté dans les tours.

Donc prend toi une boîte de galet réglage polini ou Stage6 ça coûte 18/20e. Et la tu fais tes réglages ,c'est super facile et si t'aime bien la mécanique fait le toi même.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

elle est noir ma bougi trop riche mon carburateur je le sais mais jarive pas a le régler :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut voilà mon soucis mon scoot part bien au démarrage a froid et marche niquel. Mais quand il commence a être chaud a l’arrêt il part bien jusqu’à 60/70 km/h et après il reste a cette vitesse et monte au bout de beaucoup de km alors que avant je prenner presque les 90 km/h sans interruption. Je pense que c'est le ressort de poussée mais je voudrais être sur. J'ai des galets 8.5g

slt tes galet sont beaucoup trop lourd dessant les au moins a 5gramme

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc vous pensez tous que ça vient de mes galets? Si ça vient de la pouvez-vous me dire lesquels mettre parceque il y a plusieurs choix dans ceux que vous m'avez dit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il dit qu'il part bien alors que des galets lourd ces pour la pointe pas l'accélération donc ces bizarre

Ces bien ce que je disait.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ces bien ce que je disait.

disait quoi?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter