• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Adrienmoto

scooter chinois
Réglage carburateur kymco

Question

Bonsoir,

Voilà deux ans que j'ai un kymco agility city 50 bridé, je le connais bien mais je ne comprend plus rien depuis quelques mois. J'essaie de régler le ralenti à chaud sur la béquille centrale puis quand je descend il cale.

En gros pour éviter qu'il cale je l'ai réglé aussi riche le truc c'est que sur la béquille la roue tourne à fond maintenant.

Je viens vers vous pour vous demandez conseille parce que je suis perdu moi la, déjà que ce carburateur est compliqué. Si vous avez une idée intelligente je suis preneur.

Merci à mes futurs interlocuteurs, bonne fête et route. =)

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

UP !!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ton scoot ne tien pas le ralentit ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sisi mais une fois mis sur la béquille centrale le ralenti est différent et du coup la roue arrière tourne alors que à plat tout marche correctement et j'ai regardé rien ne viens touché le carburateur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu n'a pas changer ton gicleurs de ralenti ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non je vois pas pourquoi je le changerais et en quoi sa influancera se comportement bizarre à plat il se comporte très bien tous les réglages carburateur sont bon richesse ralenti demi régime haut régime sont bon la couleur de la bougie est bonne et elle est pas abîmée !

Pk ce changement soudain ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton filtre à air ou ta mousse sont propre ? Tu n'a rien changer sur le scoot ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

propres et rien changer mais je vois pas le rapport. Du filtre à air entre la position béquille centrale et à plat

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut tu me reformulez ton problème s'il te plait !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mon scooter marche très bien, sauf que quand je le met sur la béquille central moteur en route rien ne va plus le moteur s'emballe est tourne à bloque comme si le ralenti et la vis de richesse été vraiment mal régler alors que à plat tout marche pour le mieux même si le mélange est un peu riche légèrement un soupçon pour éviter de caler avec le froid de ces derniers temps.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

upup !!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Au passage kymco cest luxembourgeois ey pas chinois, mais si ta oue tourne sur la bequillr tu ten foue

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah j'aimerais savoir pour quoi !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Certes ce n'est pas chinois, mais c'est encore moins luxembourgeois..... c'est taiwanais !

Merci pour ton passage Hawk.

(desolé pour cette intervention.... mais parler pour ne rien dire est une chose..... induire les gens en erreur en est une autre)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0