• 0
kaiseur06

scooter chinois problème démarrage au kick

Question

kaiseur06    1

Bonsoir je vient vous demander de l'aide car mon keeway f-act ne veut pas démarré ou quand il le désir =/

Le problème et qu'il démarre du 1er coups voir 2ieme coups de quick quand il et chaud,

mais a froid c'est une vrais galére j'ai passer plus de 15 min a kicker un matin pour aller en cours et il a pas voulut démaré y suit aller a pied ><'

Enfin bref il a du mal a démarré le matin surtout (humidité ?) parfois il brout ou tousse un peu puis se coupe et parfois rien...

Modife sur scoot => pot yasuni r , variateur galet 5.5 , ressort poussé et embrayage .

Des idée ?? car je suis alller voir un garagiste pour le faire réparé et il ma fait je touche pas a cette marque la.... ha d'accord merci

Merci a vous :)

Partager ce message


Lien à poster
Partager sur d’autres sites

19 réponses à cette question

Messages recommandés

  • 0
kaiseur06    1

C'est a dire un starter automatique ?

0ui je pouvais démarré aussi mon scoot avec le démarreur électrique mais la batterie et HS donc plus que le kick pour le faire avancée

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yann17100    1

un starter automatique regarde si tu a une grosse fiche noire avec un fil électrique au dessus du carburateur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
ThePatou    27

Regarde ton carburateur si tu a un boîtier noir sur ton carburateur si oui c un starter auto :

Modifié par TnT_Skiv

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kaiseur06    1

ha ok non j'ai pas sa sur mon carburateur si mon souvenir et bon ^^

Modifié par kaiseur06

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yann17100    1

déja si c'est un starter éléctronique dévisse le tu a deux vis tu le sort délicatement et regarde si ton aiguille est pas bloqué dedans ça peut arrivé

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kaiseur06    1

De ce que j'ai pu voir sur le net oui j'ai un starter auto

http://www.quebecscoot.com/forum/showthread.php?174973-carburateur-keeway-f-act descende en bas sur la vidéo et a 2s on voit le carburateur comme le mien

Mais je le démarre que au kicke seula peut être la cause ou faut t'il changé l'allumage ou autre ??

il a 12000km

Merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Binouze    82

Idem quand je le laisse 8h sur le parking du bahut,compte le contacte,kick 10 foix et remet le contacte

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
ASupprimer    108

essaie de boucher ton pot quand tu pose ton scoot le soir et le matin enlève le sopalin chiffon ou autre et essaie..

J'avais vu cette astuce il y a longtemps à cause de l'humidité.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tntgrido    45

salut si il démarre et s'etein 2sec apré c'est que te mal reglé

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kaiseur06    1

Nan une foi quil et allumé il tien le ralentie pas de problème pour sa juste

Que il démarre mal voir pas du tout quand il et froid j'ai remarqué que parfois quand j'accélérer à fond et que

Le scoot et sur la centrale des goutes d'eau tombe du pot quelle que goutte pas beaucoup normale ??

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tntgrido    45

Nan une foi quil et allumé il tien le ralentie pas de problème pour sa juste

Que il démarre mal voir pas du tout quand il et froid j'ai remarqué que parfois quand j'accélérer à fond et que

Le scoot et sur la centrale des goutes d'eau tombe du pot quelle que goutte pas beaucoup normale ??

sa je ne sait pas du tout par contre es que tu sent ton kit derapé ou ne pas croché quand tu kit? si oui tu a un problème avec ta boîte az kick démonte la est regarde si l'espece de goupile merde pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kaiseur06    1

Nan mon kick march trés bien rien ne dérape j'ai démonter mon starter automatique et l'aiguille etai pas bloqué donc je remonte le tout mais un coup de kick pour voir et le scoot c'est mis un peu a tousser puis j'ai ainsister un peu et il a démarré mais bon j'ai fait sa il étai 15h et le solei le chauffer donc pense pas que sa soit sa .

après j'ai démonter la bougis elle étais tout noir de crasse donc réglage mauvais ? pourtemp j'ai jamais touché au réglage enfin bref j'ai netoyé le tout et remonté et démarre sans soucis vue qu'il et a chaud la j'ai mis du papier dans le pot verrais bien demain matin :rheuuu:

Sinon avait vous d'autre solution a se problème ?? :siffle:

thank's

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Yohanndu33    0

J'ai le même scoot et je peux te dire que sans starter manuel c'une vrai galère à démarrer, le starter auto est pas fiable. Sans starter mon scoot démarre pas ou alors il cale ( à froid ).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mettez des bougies propre et avec une température pas trop élevé une b6/b7 c largement asser surtout en se moment et si kt 8/9 pas plus à moins d'être dans le sud et en été pour mètre du 10 .moi kiter 17.5 bidalot sans plus g essayer ngk indice 10 en titane et bien. Après avoir rouler 35 km je l'arrête du lendemain impossible de démarrer ( dort dans mon couloir donc pas froid ) g remis ma b9es. . Je redémarre au quart ! Plus problème l'autre bougie trop froid ne laisse pas monter la culasse à sa température pour s'auto nettoyer !! Comme quoi on peu se dire c pas la bougie elle est neuf ! Un peu trop salle et voilà les problème et si la bougie et trop vite calaminer baisser le gigleur principal .

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant