• 0
scalprox

autre scooter Scooter ne démarre pas

Question

bonjour j'ai un kymco agility 50cc et il ne démarre pas ni au kick n'y au démarreur j'ai changé la batterie mais rien, des que je tourne la clef vers la droite le klaxon marche mais les far avant ne marche pas, des que je veux l'allumer au démarreur jentend un clic mais y se passe rien c hyper urgent s'il vous plaît et j'ai plus d'argent donc s'y vous avez un tutoriel sous la main s'il vous plaît

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
il y a 17 heures, scalprox a dit :

il ne démarre pas ni au kick

Ce n'est donc pas un problème électrique.

Ta bougie est en bon état ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Alors désoler de cette longue absence, j'ai changé bougie et batterie au boit d'un moment il faisait le bruit comme si il voulait d'emarrer mais ne démarrer pas, et la une personne arrive et le démarre au kick en 3 coup, depuis ce jours la il roule parfaitement mais aujourd'hui j'ai remarqué qu'il avait un peu plus de mal au démarrage ( ces un 4t) et je m'arrête a un feu rouge et puis le scooter cale donc je me met sur le trottoir mais impossible de le démarrer ( depuis 2 jours je rouler régulièrement ) donc je les rentrer en poussant aucun moyen de le démarrer il fait encore le bruit comme si il voulait démarré mais la il veut vraiment pas, moi je pense a un problème d'arriver d'essence 

 

Help

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 17/12/2016 at 11:39, Eroan a dit :

Ce n'est donc pas un problème électrique.

Ta bougie est en bon état ?

Je vais essayer de souffler dans les arrivé d'essence, quand j'ai secouer le filtre a essence y avait que 3 goute qui coulait ces assez ?

Édit: la je viens de vider le filtre essence et y avait beaucoup d'essence dedans et maintenant des que j'appui sur le démarreur sa fais tic et je relâche ça fais tac, ça fais plus le bruit comme si il veut démarrer.

Edit2: :) après avoir appeler nerauto il m'a dit que c'est normal qu'il y ait de l'essence dedans donc je ces pas si s'etais une bonne idées de le vidé et je voulais savoir comment il étais censée ce reremplire car il se rempli que quand je mets des coup de kick il y a un peu d'essence qui ce rajoute mais au démarreur rien il y a juste encore ce tic des que j'appui et ce tac des que je relâche qui je pense vient du relai après avoir coller l'oreil je ses de quelle pièce y vien ce bruit mais après son nom je ces pas mais je pense que ces le relai la pièce et collé sur le carénage droit arrière et dedans il y a des câble qui arrive il me semble avoir vue la terre mais les autres câble je ces plus.

J'espère qu'il y a toujours quelqu'un pour m'aider

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 24/12/2016 at 08:43, scalprox a dit :

après avoir appeler nerauto il m'a dit que c'est normal qu'il y ait de l'essence dedans donc je ces pas si s'etais une bonne idées de le vidé et je voulais savoir comment il étais censée ce reremplire car il se rempli que quand je mets des coup de kick il y a un peu d'essence qui ce rajoute mais au démarreur rien il y a juste encore ce tic des que j'appui et ce tac des que je relâche qui je pense vient du relai après avoir coller l'oreil je ses de quelle pièce y vien ce bruit mais après son nom je ces pas mais je pense que ces le relai la pièce et collé sur le carénage droit arrière et dedans il y a des câble qui arrive il me semble avoir vue la terre mais les autres câble je ces plus.

Tu me la refais en français ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 30/12/2016 at 09:37, Eroan a dit :

Tu me la refais en français ?

J'ai vidé le filtre a essence mais il ne se rerempli pas avec le démarreur mais avec le kick, des que j'appui sur le bouton pour démarrer j'entends un tic qui vien du relai et un tac des que je relâche

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.