• 0
Dim34

mécaboîte XPS démarre mal et ne prend pas de tours

Question

Bonjour j'ai un problème sur ma moto, la moto a beaucoup de mal à démarrer et une fois quelle démarre elle ne prend pas les tours et quand elle commence à être chaude ( 10/15 min à peut prêt ) elle s’arrête puis refuse de redémarrer. Sa viens pas de mon carburateur il est propre et bien régler puis pas de ma bougie non plus elle doit avoir maximum 2 mois, on ma parlé de l'allumage, c'est possible ?

Merci à tous d'avance 

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0
il y a 4 minutes, Dim34 a dit :

Bonjour j'ai un problème sur ma moto, la moto a beaucoup de mal à démarrer et une fois quelle démarre elle ne prend pas les tours et quand elle commence à être chaude ( 10/15 min à peut prêt ) elle s’arrête puis refuse de redémarrer. Sa viens pas de mon carburateur il est propre et bien régler puis pas de ma bougie non plus elle doit avoir maximum 2 mois, on ma parlé de l'allumage, c'est possible ?

Merci à tous d'avance 

salut l'ami 

ta bougie et de quelle couleur ??

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 6 minutes, noux a dit :

salut l'ami 

ta bougie et de quelle couleur ??

Elle est marron ça me semble bon

Modifié par Dim34

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
À l'instant, Dim34 a dit :

Elle marron ça me semble bon

oui c'est bon 

 

quand elle s'aréte tu as regarde si y avai de l'alumge direct quand elle coupe ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, noux a dit :

oui c'est bon 

 

quand elle s'aréte tu as regarde si y avai de l'alumge direct quand elle coupe ?

Désoler j'ai pas compris

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
À l'instant, Dim34 a dit :

Désoler j'ai pas compris

quand ta moto s'aréte, tu as regardé si il y avai de l'alumge direct quand elle se coupe ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non mais elle s’arrête puis le lendemain elle démarre mais que 15 min le temps de chauffer quoi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
À l'instant, Dim34 a dit :

Non mais elle s’arrête puis le lendemain elle démarre mais que 15 min le temps de chauffer quoi

oui sa j'ai compri 

une foi quel et chaude est-ce que tu as regarde si il y avai de l'allumage ??

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 13 minutes, Dim34 a dit :

Non j'ai pas regarder

faudra que tu regarde 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ou alors simplement si ta une dépression d'essence elle fonctionne mal donc l'essence arrive mal. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant