Question

baban813    0

Salut les gars,

Alors je vous explique mon problème en détaillé :

Après avoir trouvé la panne à mon précédent poste, c'était simplement vis de ralentit qui était tombé au fond de la cuve. J'ai remonté et c'était tout niquel ca tenait le ralentit, et ne fumait plus blanc.

Par contre, mon radiateur en laissant la moto chauffer à l'arrêt, de la vapeur sort (je ne sais pas à quel niveau) mais c'est notamment quand je souffle sur les ailettes. Ca fait pas non plus une fumée blanchâtre mais plutôt remarquable à l'oeil quoi ! Et quand je souffle dans mon vase pour la purge je recrache de la fumée

Mon mécano a fait une purge hier, j'ai re-vérifié le liquide au cas ou et j'en ai rajouté. Quand elle est froide, aucun signe... mais après 2-3 minutes ça se remarque vite. 

Je préfère vous demander appel avant de faire une connerie et de faire un petit tour avec car ça fait 1 mois qu'elle n'a pas roulé après changement HM + roulement vilebrequin. (Hier première fois qu'elle pétait) 

Grosso modo : Quand je laisse chauffer moto à l'arrêt, les durites deviennent chaudes, radiateur idem, cylindre idem (mais beaucoup je trouve pour du fonte? mais avec mon origine ca faisait pareil et mon pote pareil donc à voir) et mon vase d'expansion froid. J'essaie de faire un petit tour avec léger pour voir si ça fume toujours, et si ça fuit et regarder si mon niveau baisse à partir de mon vase d'expansion?

Mon pote m'a dit c'est normal car quand tu roules ça refroidit le radiateur l'air.

J'émets deux hypothèses :

- Soit c'est de l'eau qui s'est mis dessus et vu que le radiateur chauffe, ça fume

- Soit j'ai une fuite (en passant ma main sur les ailettes je la retrouve un peu humide, et idem en bas des aillettes)

J'attends vos réponses avant de m'aventurer là-dedans. Ca me fait assez flipper!

Merci!

 

Partager ce message


Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0
Barry/Sheene    1 370

Bonjour tu as viré ton calorstat de culasse? 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
baban813    0
À l'instant, Barry a dit :

Bonjour tu as viré ton calorstat de culasse? 

Bonjour Barry,

En effet je l'ai enlevé car sur le 50 TOP PERF FONTE, il n'y a pas les vis pour le mettre...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
noux    465
il y a 3 minutes, baban813 a dit :

Bonjour Barry,

En effet je l'ai enlevé car sur le 50 TOP PERF FONTE, il n'y a pas les vis pour le mettre...

est-ce que quand tu la fait tourné y a des bule dans le réservoir d'eau ??

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
baban813    0
À l'instant, noux a dit :

est-ce que quand tu la fait tourné y a des bule dans le réservoir d'eau ??

alors quand je la fait tourner à l'arrêt, malgré que le radiateur fume, dans le réservoir d'eau sur la gauche il n'y pas de bulle apparentes, et quand je l'ouvre c'est pareil il il y a pas de bulle, en revanche le liquide est froid dedans. normal?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
noux    465
il y a 1 minute, baban813 a dit :

alors quand je la fait tourner à l'arrêt, malgré que le radiateur fume, dans le réservoir d'eau sur la gauche il n'y pas de bulle apparentes, et quand je l'ouvre c'est pareil il il y a pas de bulle, en revanche le liquide est froid dedans. normal?

ok non il devrai être chaud si le moteur et chaud 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
baban813    0
À l'instant, noux a dit :

ok non il devrai être chaud si le moteur et chaud 

je l'ai juste laisser à l'arrêt sans rouler, si tu me dis que ca doit être chaud ca me pose problème, je peux tremper mon doigt dedans

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 370

Ta pompe elle tourne?  Sinon tu peux trouver du liquide de refroidissement qui fait détecteur de fuite en grande surface 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
baban813    0
À l'instant, Barry a dit :

Ta pompe elle tourne?  Sinon tu peux trouver du liquide de refroidissement qui fait détecteur de fuite en grande surface 

ma pompe à tourne bel et bien. Ah oui? je savais pas je checkerai quand j'aurai l'argent !

Mais Barry, me conseilles-tu de tenter de rouler quelques km pas très vite pour voir si ca continu? J'ai peur de marquer le cylindre ou une connerie comme ça !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 370

Non essayé pas on est jamais trop prudent et il se peut aussi que ton radiateur soit entartré ça dépend de son âge ou si il tournai à l'eau simple 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
baban813    0
À l'instant, Barry a dit :

Non essayé pas on est jamais trop prudent et il se peut aussi que ton radiateur soit entartré ça dépend de son âge ou si il tournai à l'eau simple 

entartré? en gros encrassé? il est de 2006, j'avais déjà bouché le bas avec de la soudure à froid car petite fuite pas méchante. Toujours du liquide de refroidissement...

Je fais quoi? Je refais une purge? pourtant le radia chauffe, durites idem, cylindre idem... Vase d'expansion froid.. Pas de pression (quand je souffle dedans pas de bulles)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 370

Retrouve toi un radiateur c'est mieux je roulerai pas avec un radiateur qui fuit. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
baban813    0
il y a 23 heures, Barry a dit :

Retrouve toi un radiateur c'est mieux je roulerai pas avec un radiateur qui fuit. 

Hey Barry,

Mon radiateur ne fuit pas, c'est juste que du liquide était dessus et vu que ça chauffait bah création de la vapeur !

Par contre je ne comprends pas un truc, je fais bien ma purge pourtant, quand j'arrive au moment d'ouvrir le vase, mettre la moto en route et pincer les durites pour chasser l'air bah en fait c'est infinissable, y'aura toujours de l'air... Puis quand je coupe la moto, ça fait ''slurp'' vers le radia.

C'est quoi?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 370

Bonjour le plus important c'est que tu n'est pas de variation  de  niveau par contre au niveau  du vase tu as un tuyau  de trop plein ou il fait un retour dans le circuit ou juste un bouchon de fermeture? Si le le radiateur et relier au vase est qu'il n'as pas de mise à l'air en gros si il est hermétique dans le circuit est qu'il fait "slurp"c'est qu'il y a encore de l'air dedans.

Modifié par Barry

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
baban813    0
il y a 1 heure, Barry a dit :

Bonjour le plus important c'est que tu n'est pas de variation  de  niveau par contre au niveau  du vase tu as un tuyau  de trop plein ou il fait un retour dans le circuit ou juste un bouchon de fermeture? Si le le radiateur et relier au vase est qu'il n'as pas de mise à l'air en gros si il est hermétique dans le circuit est qu'il fait "slurp"c'est qu'il y a encore de l'air dedans.

Bonjour,

il n'y a aucune variation au niveau du vase que ce soit a l'arrêt ou en route.

j'ai une durite qui part sur le radia et une autre bouché (car il partait au carburateur)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 370

Si tu n'a pas de variation de niveau c'est bon surveillé régulièrement quand même le niveau les radiateurs qui ne sont pas en fin de circuit de refroidissement on parfois du mal à ce purgé. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
baban813    0
il y a 4 heures, Barry a dit :

Si tu n'a pas de variation de niveau c'est bon surveillé régulièrement quand même le niveau les radiateurs qui ne sont pas en fin de circuit de refroidissement on parfois du mal à ce purgé. 

Donc je peux rouler?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 370

Fait 4ou5km regarde pour faire le complétement au cas où et après surveille de temps en temps si tu es pas en surchauffe .

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant