• 0
la frappe

scooter mbk - yamaha Problème scooter mbk booster one 2014

Question

bonjour à tous, suite a un serrage d'origine j'ai changé le cylindre piston. Mon scooter a démarrer? mais il y avait un bruit comme si il restait des bout métallique dans le bas moteur. Du coup, je démonte ,néttoie et remonte le bas moteur .Je démarre le scooter et le bruit est de nouveaux présent. Je demande conseill e a un garagiste et il me dit que les roulements de vilebrequin sont a changer.Choqué sachant que mon scoot a 8000 km. Je démonte a nouveau ,je change les roulements de vilebrequin puis je remonte.Sauf que cette fois si le scoot ne démarre pas.L' essence arrivent bien mais quand je démonte la bougie(neuve) et que je la colle au cylindre puis que je kick PAS D' étincelLE.Du coup j essaie avec une autre bougie et toujours pas d'étincelles.Donc la panne d 'après mes recherche doit venir de l allumage ,mais l'allumage fonctionne. MERCI DE M' AIDER URGENT

Partager ce message


Lien à poster
Partager sur d’autres sites

18 réponses à cette question

Messages recommandés

  • 0
Invité

Bonjour si tu n'a pas d'allumage regarde avec un testeur en actionnant le kick quel voltage tu as a l'entré de la bobine haute tension. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 2 heures, la frappe a dit :

Bonjour ,avec quelle testeur?

Un multimètre. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour 

il y a 41 minutes, la frappe a dit :

ou se trouve la bobine haute tension ?

 

Suis le câble noir sur lequel et branché l'antiparasite et tu  la trouvera. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour j'ai recue une nouvelle bobine haute tension je viens de l'installer mais toujours pas d' étincelle 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 19 minutes, la frappe a dit :

Bonjour j'ai recue une nouvelle bobine haute tension je viens de l'installer mais toujours pas d' étincelle 

ta tout bien rebrancher ton allumage ? bien remonter sur la clavette ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour c'est le truc qui se met sur la que de vilebrequin côté allumage et quand tu mets le volant magnétique tu dois l'aligner avec la petite saigner du volant.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Regarde si tu n'a pas un problème avec les contacteur de stop si tu dois freiner pour démarrer par exemple. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mon scoot n a pas de démarreur électrique il démarre au kicks c'est le one

j'ai pris des photos pour les branchements

20170617_202439[1].jpg

20170617_202409[1].jpg

20170617_202353[1].jpg

20170617_202347[1].jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant