Aller au contenu
  • 0

mécaboîte Moto qui marche mieux avec le starter


Question

Bonjour voilà je viens sur se forum car mon xps ne monte pas bien dans les tours jusqu'à la 3 sava encore mais après  elle  prend du temps à monter dans les tours avec le starter monte déjà mieux dans les tours j'ai un pot scr passage bas carburateur de 16 gicleur de 105 et je trouve que ses déjà gros psk j'ai des pote ils sont en 80 avec des derbi en 17.5 et ma 2 ème question ma moto rupte en fin de vitesse merci

Lien à poster
Partager sur d’autres sites

19 réponses à cette question

Messages recommandés

  • 0

Oki j'ai fait mais pas de prise dair et je mets un gicleur de cb 

il y a une heure, Lodgic a dit :

tu démarres ton moteur et tu asperges d'aérosol la pipe, clapet, hm et si le régimes monte c'est qu'il y a une prise d'air à cet endroit, non un pote à moi est en 110 sur carburateur 19 par exemple 

 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 heures, Booster mbk a dit :

Oki j'ai fait mais pas de prise dair et je mets un gicleur de cb 

 

le gicleurs tu le change suivant la couleur de la bougie

blanc: trop pauvre donc tu augmentes

brique: tu touches à rien

noir: trop riche, tu baisses

  • J'aime 1
Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 heures, Lodgic a dit :

le gicleurs tu le change suivant la couleur de la bougie

blanc: trop pauvre donc tu augmentes

brique: tu touches à rien

noir: trop riche, tu baisses

Voilà je viens de fair 30 km avec. Le gicleur de 115 elle marche bien mais elle s'élance pas bien en 5 et 6 et j'ai user 4l pour 30 km ma bougie et noir clair 

Et elle rupte dans les tours pas mal ..

Plus je roule vite plus mon clignotant clignote vite ses normal sa ? 

Et je tourne à 4 pourcant merci

Lien à poster
Partager sur d’autres sites
  • 0
il y a 25 minutes, Booster mbk a dit :

Voilà je viens de fair 30 km avec. Le gicleur de 115 elle marche bien mais elle s'élance pas bien en 5 et 6 et j'ai user 4l pour 30 km ma bougie et noir clair 

Et elle rupte dans les tours pas mal ..

Plus je roule vite plus mon clignotant clignote vite ses normal sa ? 

Et je tourne à 4 pourcant merci

Moteur origine tu dois tourner à 2% mettre du 4% va rien arranger, noir clair tu baisses 4l pour 30km ta un énorme problème ta pas une fuite un truc comme sa ? 

Le clignotant oui si ta pas de batterie c'est parce que la lumière ce fait grâce au moteur plus tu vas vite plus sa éclaire

Lien à poster
Partager sur d’autres sites
  • 0

Avec le gicleur de 110 sa marche pas bien et 2 pourcant sa arrangerait la chose ? 

Et pk elle arrive pas à s'élancer merci

il y a 8 heures, Lodgic a dit :

Moteur origine tu dois tourner à 2% mettre du 4% va rien arranger, noir clair tu baisses 4l pour 30km ta un énorme problème ta pas une fuite un truc comme sa ? 

Le clignotant oui si ta pas de batterie c'est parce que la lumière ce fait grâce au moteur plus tu vas vite plus sa éclaire

 

Et oui j'ai une petite fuite

Lien à poster
Partager sur d’autres sites
  • 0

Mais j'ai commeme un 17.5 en carburateur mais le problème ses un starter automatique ça peut commeme tourner ?

Mais ça doit pas perdre des litre ?

il y a 3 minutes, Barry a dit :

Bonjour faut être sérieux quand même tourner avec une fuite s'étonner que ça consomme et que ça marche pas bien avec un peu de chance tu as un cornet avec un cylindre origine et une bougie qui as trop vécu? 

 

Lien à poster
Partager sur d’autres sites
  • 0

Non mais j'ai un 16 sue la moto mais j'ai un 17.5 sa marcherais mieux ? Mais il a starter électrique 

il y a 9 minutes, Barry a dit :

Au début tu disais carburateur de 16 et maintenant il est devenu grand 17.5 et oui en tournant au starter sa consomme vraiment plus.

 

17.5 dans mon garage 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...