Question

bonjour je possède un Gillera Stalker de 2006 ( un scoot).   j'ai un problème avec depuis 1 mois environ, un jour le matin, il démarre Nickel donc je pars bosser et  le soir soit il démarre soit, il ne démarre pas, mais le lendemain, il démarre...... ou il ne démarre pas du tous le matin.

 

2 eme problème j'ai changé mon starter électrique, j'en ai profité pour démonter et nettoyer le carburateur en entier et la maintenant vis de ralenti serrer à fond pour qu'il tourne normalement, par moments le moteur tourne à fond (normal ralenti à fond (( enfin je pense que c'est pour ça)) et après 2min le ralenti redevient normal. je ne comprends plus rien à tous ça le scoot et entrain de me rendre dingue quelqu'un aurait une idée ????

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Invité

Bonjour tu as peut être une prise d'air contrôle ça avec du déodorant que tu asperge sur les joints si le régime augmente au moment où tu passe  c'est  la qu'est la prise  d'air. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Barry a dit :

Bonjour tu as peut être une prise d'air contrôle ça avec du déodorant que tu asperge sur les joints si le régime augmente au moment où tu passe  c'est  la qu'est la prise  d'air. 

je regarderais se week end merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

contrôle aussi que ton gicleur de ralentit ne soit pas bouché ,ça pourrait expliqué le fait que tu soit obligé de serré la visse de ralentit à fond .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 heures, totooto71 a dit :

contrôle aussi que ton gicleur de ralentit ne soit pas bouché ,ça pourrait expliqué le fait que tu soit obligé de serré la visse de ralentit à fond .

je regarderai mais j'ai tous nettoyer et souffler a la soufflette après. dans mon carburateur il y a une tige( je sais pas le nom) ou le starter viens sa je peux pas enlever apparemment c'est un dell orto 17.5.

j'ai pas penser a dire mais mon boisseau ne monte pas trop même serrer à fond donc hier j'ai commander un boisseau 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant