• 0
calyster

scooter mbk - yamaha TKR, problème après changement piston cylindre

Question

calyster    0

Bonjour,

Voilà tout est dans le titre, après une amorce de serrage, j'ai du changé mon piston cylindre (100E) et donc me taper pas mal de kms de rodage. Or depuis le changement du piston, je n'arrive pas à aller a plus de 65km/h alors que j'ai un TKR furious débridé avec un variateur multivar et un Yasuni z.

Un ami m'a dit qu'il fallait limer au niveau de la lumière d'echappement

Aidez-moi s'il vous plait :'( je rame troooop

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
calyster    0

Oui et j en ai bien chi*r à rouler doucement et attendre qu il chauffe longtemps

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
DJOKERX    637

c'est un cylindre d'origine origine ou un cylindre adaptable ? t'es galet sont toujours bon et ta courroie aussi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
skud31    4

ta mis le piston a l'endroit ? lol parceque defois il y en a qui ce trompe et voilà la perte de perf que tu te tape ... sinon limer la sortie d'échappement prk faire ? sa marcher bien avant non il me semble donc pas besoin de limer quoi que ce soit ! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
calyster    0

C'est un piston cylindre de premier prix, il m'a dit qu'il prendrait le moins cher car les prix montent vite haut donc je pourrais pas te répondre s'il est adaptable ou d'origine. Ce week end je vais voir au niveau de la courroie et des galets et aussi, le piston a était posé par un mécano donc je pense qu'il est à l'endroit.

Pour la lumière d'échappement, c'est un ami qui m'a dit sa donc bon puisque je ne m'y connais pas forcèment trop ...

Modifié par calyster

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
calyster    0

Hier j'ai démonté le carter pour voir un peu j'ai changer les galets par des 6,7g (j'avais que ceux là :o) et c'était des 6g et donc c'est mieux mais il reste toujours un problème d'une quaizaine de km/h donc je pense pas que sa vienne de là ... :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant