• 0
krisdu14

scooter chinois Scoot ne dépasse plus les 85

Question

Salut les amis j'ai un souci depuis 2 semaine avec mon SCoot il ne dépasse plus les 85 km/h,je pensé que sa venait de mon variateur qui avait pas mal de borne donc j'ai changé j'ai mis un neuf avec courroie neuf ,j'ai remis embrayage d'origine ,j'ai échangé mon roost avec unc16 mai toujours pareille ,je suis en galet de 3,25 et la courroie ne monte pas tout en haut du variateur mai si jalourdi ces un veau ,j'ai essayé de joué avec les rondelle mai pas de changement ,

Le SCoot à un super démarrage mai apre il a du mal à monté jusqu'à 85, le kit a été vérifiée tout et nickel même pas un trace rien,le carburateur et bien réglé .la je sèche vremen j'ai tout Esaye mai je voi pas de Quoi ça peut venir cette perte comme sa

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

J'ai essayé Rouge et jaune malossi Mai avent avec le rouge il allé nickel mai la je pense que le kit et en fin de vie pour Tan il a l'air nickel

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Déjà on ne sait rien de ton scooter
Quel marque, cylindrée,  modèle, années, kilomètrage, etc...
Qu'a tu modifier dessus ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 heures, Frag42 a dit :

 

Désolé ces parcque Beaucoup sur le forum connaise mon SCoot.mai ASInon il il y a tout de marqué dans mon Profil normalement.mai j'ai trouvé le souci segment qui et HS 

il y a 4 minutes, kyo2000 a dit :

Salmut l'ami ;) 

Tu as verifier filtre à air et bougie ? 

Ou une légère prise d'air non? 

Oui tout vérifier tôue nettoyé et pas de prise daire

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, krisdu14 a dit :

Désolé ces parcque Beaucoup sur le forum connaise mon SCoot.mai ASInon il il y a tout de marqué dans mon Profil normalement.mai j'ai trouvé le souci segment qui et HS 

Oui tout vérifier tôue nettoyé et pas de prise daire

Je pensais au segments usés justement ;) 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 heures, kyo2000 a dit :

Je pensais au segments usés justement ;) 

Oui il son que 1500 mai bon il en on u plein la tête mdr et j'avais lallumage mvt dd au début et j'ai pas fai de rodage segment la dernière foi ldr

Partager ce message


Lien à poster
Partager sur d’autres sites
  • -1

Salut

Ressort de poussée ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.