Aller au contenu
  • 0

scooter piaggio - gilera problème électrique RUNNER


DaboyZ'

Question

Bonjour à tous

Je vous explique mon problème, j'ai recemment acheté un gilera runner sp non roulant à un particulier. Le kick étant bloqué en haut, j'ai supposé que son moteur a sérré. J'ai changé le cylindre mais un nouveau problème est apparu depuis ça, le scooter n'envoi pas du tout de courant. 

Qu'est ce qui pourrais faire cela ? Que dois-je faire s'il vous plaît ?

Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
il y a 11 minutes, jeff lee a dit :

regarde toutes les connectiques du faisceau et la masse de la bobine (bobine qui pourrait être la panne aussi)

Merci de ta réponse, j'ai déjà regardé les branchements tout est "bon". Je vais voir pour la bobine

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...