• 0
Sirtrunk

scooter peugeot Perte puissance speedfight LC

Question

Bonjour,

Depuis quelques temps mon scooter à un gros problème de puissance.

Il démarre nickel, pas de soucis de ralenti, une bonne patate au démarrage mais c'est après que ça se complique.

Arrivé à mi régime on dirait que j'appuie sur le frein et il ne se lance pas et reste à 40/50. Il lui faut une bonne ligne droite ou une descente pour se lancer correctement.

J'ai tenté divers réglages carburateur avec différentson gicleurs. J'ai vérifié le variateur et lembrayage. J'ai même tenté des galets moins lourds mais ça ne change rien.

Le haut moteur à environ 5000km.

J'ai pensé aux segments mais 5000km c'est un peu léger et j'aurais probablement d'autres symptômes  (difficile à démarrer, problème de ralenti etc...).

Pas de fuite visible non plus qui pourrait laisser pense à un joint moteur défectueux.

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

On va attendre de l'essayer plus longuement mais c'est peut être le ressort de contre poussée.

J'ai remis celui d'origine et c'est même plutôt l'inverse maintenant. Elle gueule un peu trop mais au moins il avance.

Bizarre car ça fonctionnait pas trop mal au début avec l'autre ressort.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour contrôle ton correcteur de couple la régularité des gorges et leurs coulissement qui ne doit pas résisté met un peu de graisse à ce niveau ça fera pas de mal. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Effectivement je pense que ça vient de là.

Ce matin en allant au boulot il n'avait plus du tout le même comportement que quand je l'ai essayé hier.

Départ arrêté aucun soucis par contre aucune reprise et navance plus. Obligé de me mettre à l'arrêt pour repartir correctement.

J'avais justement remarqué que j'avais du jeu au niveau du correcteur de couple et que c'était pas très fluide tout ça.

Est-ce qu'un embrayage de scoot chinois s'adapte ? Il me semblait que c'était les mêmes.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

essayé plus longuement aujourd'hui mais le problème est bien présent.

Départ arrêté de 0 à 45km/h aucun soucis mais dès qu'il arrive à 45 il arrête de prendre des tours et stagne à cette vitesse ou monte légèrement si je suis sur du faux plat descendant. Sinon il ralenti progressivement jusqu'à 30 pour repartir à nouveau.

C'est comme si une fois que les ressorts d'embrayages avaient fait leur boulot le reste ne prenait pas le relais.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ça m'aura coûté une courroie mais maintenant je suis presque certain que c'était le correcteur de couple.

Le correcteur de couple que j'avais mis pour remplacer celui d'origine  (qui avez un souci) devait avoir un problème. En rentrant je sentais que ça accroché et ça a pas loupé il m'a bouffé la courroie.

J'ai retrouvé un correcteur sur un vieux moteur. Un peu rouillé que j'ai nettoyé puis installé et le scoot semble avoir retrouvé une seconde jeunesse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant