• 0

Question

Bonjour, j'ai besoin d'aide. Demain je vais redémonté tout le moteur car j'ai réussi à le démarré après avoir changé le vilebrequin. Le problème c'est que quand je l'ai démarré ça à fait un bruit de ferraille vous aviez une idée? Mon beau père m'a dit que il avait un peu écrasé une bague.. 

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Invité

Bonjour tu n'as peut être pas centrer ton vilebrequin lors de la fermeture des carter et du coup sa frotte. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 12 heures, Barry a dit :

Bonjour tu n'as peut être pas centrer ton vilebrequin lors de la fermeture des carter et du coup sa frotte. 

Ça peut-être grave?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ecrasé un bague ? de roulements ? il a tapé pour les rentrer le bo père ? en chauffant le carter  ça rentre sans forcer ... 

oula faut démonter tout ça !!! 

commande des roulements... 

Modifié par Sylvio

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Les roulements ils sont rentré sans problème y en a juste un qui était un peu plus dur. Mais ouais je pense que c'est le vilebrequin mal centré car c'est un bruit de frottement. Obligé de tout démonté non?.. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant