Aller au contenu
  • 0

scooter piaggio - gilera scooter broot et ralentie à lecelaration à fond.


morgan85000

Question

12 réponses à cette question

Messages recommandés

  • 0

Tu démontes la cuve de ton carburateur, tu démontes le gicleur et tu vois à la lumière si il est bouché ou pas, après pour le laver un coup de soufflette (c'est pas compliqué d'allumer un compresseur :P )

Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 minutes, Babaxt a dit :

Tu démontes la cuve de ton carburateur, tu démontes le gicleur et tu vois à la lumière si il est bouché ou pas, après pour le laver un coup de soufflette (c'est pas compliqué d'allumer un compresseur :P )

Je dévisse sous la cuve du compresseur et le allume c'est sa?

Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Babaxt a dit :

Ah jsp mdr t'appuie sur le bouton il va se remplir mdr

sa marche pas quand j'appuie....

il y a une heure, Babaxt a dit :

Bonjour regarde si ton gicleur n'est pas bouché et renéttoie ton carburateur

ok comment faire car je c'est pas comment allumer le compresseur mon beau père est pas la pendant 3 semaine 

il y a 1 minute, morgan85000 a dit :

sa marche pas quand j'appuie....

ok comment faire car je sais pas comment allumer le compresseur mon beau père est pas la pendant 3 semaine 

 

20170705_131500.jpg

Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, Babaxt a dit :

On est sur un forum scooter pas un forum compresseur je saurai pas te dire mdr

 

il y a 1 minute, Babaxt a dit :

On est sur un forum scooter pas un forum compresseur je saurai pas te dire mdr

je sais bien du coup je suis embêter pour décrasser le carburateur

Lien à poster
Partager sur d’autres sites
  • 0

j'ai nettoyer et ça fait toujours pareil à l'accélération à font il fait comme si il est aller calmer si je diminue il repar....

donc toujours cette panne

il y a 59 minutes, morgan85000 a dit :

j'ai nettoyer et ça fait toujours pareil à l'accélération à font il fait comme si il est aller calmer si je diminue il repar....

donc toujours cette panne

j'ai un gicleur 53 dessus

Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 heures, morgan85000 a dit :

j'ai nettoyer et ça fait toujours pareil à l'accélération à font il fait comme si il est aller calmer si je diminue il repar....

donc toujours cette panne

j'ai un gicleur 53 dessus

c'est bon il refonctionne normalement,  j'ai nettoyer la bougie et fait des réglage 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...