• 0
playcom

scooter peugeot Peugeot v-clic ne démarre plus

Question

Bonjour à tous,

Mon v-clic ne démarre plus . La batterie est neuve et j'ai testé la bougie , elle fait bien des étincelles. 

Par contre j'ai pu voir un câble qui n'est relié à rien, je pense que ce n'est pas normal mais n'ayant pas de grosse connaissance en méca , je sollicite votre aide pour savoir si ce câble doit être relié à quelque chose ? Et si vous avez d'autre idées pour faire redémarrer mon v-clic ?

Merci d'avance .

WP_20170712_001.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
il y a 15 minutes, playcom a dit :

Bonjour à tous,

Mon v-clic ne démarre plus . La batterie est neuve et j'ai testé la bougie , elle fait bien des étincelles. 

Par contre j'ai pu voir un câble qui n'est relié à rien, je pense que ce n'est pas normal mais n'ayant pas de grosse connaissance en méca , je sollicite votre aide pour savoir si ce câble doit être relié à quelque chose ? Et si vous avez d'autre idées pour faire redémarrer mon v-clic ?

Merci d'avance .

WP_20170712_001.jpg

Salut ,de mémoire ce tuyau sert a allimenter en essence le carburateur (il sert de dépression ,regarde sur ta pompe a essence qu'il ne manque pas un tuyau a brancher .Je te dit "de mémoire " car le mien a été modifié depuis des années ,j'ai plus ce carburateur la .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 16 minutes, totooto71 a dit :

Salut ,de mémoire ce tuyau sert a allimenter en essence le carburateur (il sert de dépression ,regarde sur ta pompe a essence qu'il ne manque pas un tuyau a brancher .Je te dit "de mémoire " car le mien a été modifié depuis des années ,j'ai plus ce carburateur la .

ok je regarde ça

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour si c'est effectivement le tuyau de dépression tu devrai entendre assez nettement un bruit de pshit ou d'aspiration venant du carburateur hormis  celui du filtre. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 22 heures, playcom a dit :

Bonjour à tous,

Mon v-clic ne démarre plus . La batterie est neuve et j'ai testé la bougie , elle fait bien des étincelles. 

Par contre j'ai pu voir un câble qui n'est relié à rien, je pense que ce n'est pas normal mais n'ayant pas de grosse connaissance en méca , je sollicite votre aide pour savoir si ce câble doit être relié à quelque chose ? Et si vous avez d'autre idées pour faire redémarrer mon v-clic ?

Merci d'avance .

WP_20170712_001.jpg

Bonjour, c'est un tuyaux ou un câble elec? Ou va l'autre extrémité, sur la photo ça passe sous la pipe, j'ai l'impression.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.