Question

morgan85150    1

Bonjour, javais des soucie il il y a quelque jour et quelque mois, quand jaccélère à fond il ralentissez, mai depuis que j'ai changé de bougie sa remarche, mai le soucie ce matin mon scooter ce couper en pleine route et cetait la galère pour le redémarrez au kik, au bou de 5-6 minutte il redémarre. j'ai changé la bougie encore une fois et il est reparti....... est-ce que la couleur est bonne?

20170717_111813.jpg

20170717_175532.jpg

Modifié par morgan85150

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0
beber    21
il y a 7 heures, morgan85150 a dit :

Bonjour, javais des soucie il il y a quelque jour et quelque mois, quand jaccélère à fond il ralentissez, mai depuis que j'ai changé de bougie sa remarche, mai le soucie ce matin mon scooter ce couper en pleine route et cetait la galère pour le redémarrez au kik, au bou de 5-6 minutte il redémarre. j'ai changé la bougie encore une fois et il est reparti....... est-ce que la couleur est bonne?

20170717_111813.jpg

20170717_175532.jpg

bonjour si cela peut aider

39967-titre-de-l-article-large.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 497

Bonjour c'est un peu tôt pour le dire la couleur est pas uniforme roule encore un peu. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
morgan85150    1

ok car mon scooter ce coupe sur la route par moment et j'ai du mal à redémarré j'arrive au kik au bout de 6 min il démarre

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
morgan85150    1

j'ai pencer est-ce que mai souci peuvent venir de l'huile? je mets de la ipone à la fraise

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 497

Le seule problème pour c'est si tu en mais trop si tu as graissage séparé pas de soucis. Vois si l'antiparasite a pas un problème .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jimmy@    2 879

je pense pas que ce soit la bougie qui est en cause , verifie tes connections , devisse l'antiparasite et coupe le bout du fils (5 mm) et tu le revisse . souvent il s'oxide et fait pas contacte correctement..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
morgan85150    1

même si c'est démarrage au kik? 

mon parasite ce vis sur le câble, je vais recouper sa et le revisser et je vous tien au courant 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 497

Oui même ou parfois tu n'a plu la vis au dessus de la bougie et ça boîte ou tu as une ancienne vis coincé dans le fond de  l'antiparasite. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
morgan85150    1

j'ai couper le vœu du câble et réviser le parasite, pour l'instant le moteur c'est pas couper ce matin. la bougie à changer de couleur entre temps

20170718_110914.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
morgan85150    1

sa recommencer je me suis arrêter pour retire de l'argent et boumm impossible de le démarre

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant