• 0
Carpediem

scooter piaggio - gilera Impossibilité démarrage Piaggio X9 125 cm3

Question

Bonjour,

Je viens d'acquérir un Piaggio X9 125cm3 de 2004, modèle 2000-2001.

Il démarre très difficilement et cale au bout de quelques secondes. Il ne tient pas le ralenti. Il ne monte pas en régime.

Le démarreur fonctionne bien. La bougie est neuve. L'anti-parasite est bon. La pipe d'admission est neuve. Le carburateur "KEIHIN CVK 305F est neuf.

Pensant qu'il s'agissait d'un problème de carburateur, je l'ai changé. Mais là, je sèche...

Merci de bien vouloir m'aider...

Partager ce message


Lien à poster
Partager sur d’autres sites

23 réponses à cette question

Messages recommandés

  • 0
Invité

Bonjour tu devrait nettoyer ta boîte à air et la mousse de filtre pour voir. 

Il avait déjà des problèmes à l'achat?

Le carburateur neuf et le même que avant. ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour Barry,

J'avais oublié de préciser que le filtre est neuf, le boîtier propre, et que même en essayant sans la durite d'air il n'y a aucun changement. 

Il était comme ça a l'achat. C'est pour cela qu'il la vendu.

Le carburateur n'est pas le même qu'avant. C'est le modèle venu en remplacement de celui initial chez Piaggio.

Le problème était là avec lancien carburateur. Après avoir tout testé, j'ai cru que c'était le carburateur qui déconnait c'est pour cela que je l'ai changé.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je regarde le pot de suite

Merci

Pot pas bouché... Si j'avais un mauvais jeu de soupape, quel seraient les symptômes et quelle serait la solution ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Un problème de jeu de soupape entraîne pas mal de problèmes de comportement moteur 

Cherche une procédure sur YouTube et renseigne toi sur les valeurs à mettre. 

Si tu vois que c'est trop complexe va voir un pro.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non... il ne reste plus que ça ou le boîtier Cdi...

Mais je pense que ça soit le jeu de soupape car il a été fait en garage en janvier dernier...

Modifié par Carpediem

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Mais l'essence arrive bien au carburateur ? 

Oui en général sa bouge pas comme çà le jeu de soupapes mais regarde quand même et regarde si les repères de calage sont aligner chaque 2 tours de vilebrequin. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui, elle est bonne...

Scooter déposé chez un garagiste... a suivre...

Modifié par Carpediem

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pannes trouvées : pompe à essence mal amorcée car valve anti retour placée après filtre alors qu'il aurait dû être avant, puis mauvaise étanchéité des soupapes d'échappement. 

Problème réglé... merci de votre aide à Tous...

:D:D:D

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 14 minutes, jeff lee a dit :

de rien,j étais celui qui participait le plus sur ton post

Heureusement que tu étais là :D

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 28/07/2017 à 12:53, Carpediem a dit :

Bonjour,

Je viens d'acquérir un Piaggio X9 125cm3 de 2004, modèle 2000-2001.

Il démarre très difficilement et cale au bout de quelques secondes. Il ne tient pas le ralenti. Il ne monte pas en régime.

Le démarreur fonctionne bien. La bougie est neuve. L'anti-parasite est bon. La pipe d'admission est neuve. Le carburateur "KEIHIN CVK 305F est neuf.

Pensant qu'il s'agissait d'un problème de carburateur, je l'ai changé. Mais là, je sèche...

Merci de bien vouloir m'aider...

 

Le 28/07/2017 à 13:25, Invité a dit :

Oui pot boucher sinon jeu de soupape. 

 

Le 28/07/2017 à 13:18, Docteur JEFF a dit :

pot bouché

Bonjour j'aimerais bien que vous me conseillez j'ai un Piaggio X9 je l'ai acheté il y a 1 mois et le problème quand il est démarré quand je suis au feu rouge j'essaie d'accélérer et c'est tout et des fois il s'éteint il faut que je joue avec l'accélérateur j'ai changé le piston j'ai changé le carburateur et encore ça marche pas et quand je suis à 110 sur l'autoroute et coupe et crache de feu sur l'échappement je sais pas quoi en faire j'aimerais bien que vous me coincer merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.