Question

Mielopopso    0

Salut les gars j'ai un souci j'ai besoin de votre aide, j'ai acheter un embrayage doppler renforcer sur 50 factory je lai monter il y a 2 jours.

Mon ancien embrayage était hs il patiner donc je lai changer par mon doppler,j'ai poser le doppler il y a 2 jours j'ai tout bien fait(les huiler avant la pose,pose a 120° tout bien donc j'ai remonter et sa marcher impecable.

mais après 2 jours dutilisation il ce remet a patiner alors que sa aller bien j'ai fait quelque wheel mais des petits que en 1ere et au bout de 2 jours il se remet a patiner vous pensez que ces quoi? 

c'est urgent un embrayage neuf qui lâche ça me plait pas merci et bonne soirée! V:(

Partager ce message


Lien à poster
Partager sur d’autres sites

19 réponses à cette question

Messages recommandés

  • 0
Barry/Sheene    1 498

Bonjour c'est quoi derbi ou am6 ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Ta régler la précontrainte sur le plateau presseur la grosse vis centrale et la petite du milleu.? 

Modifié par Barry/Sheene

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jeff lee    1 821

t as remis de l huile de boîte?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Ta régler la garde à la poignée ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Non tout n'est pas bon puisque çà a marché que deux jours. :D.. 

démonte et regarde les vis de plateau peuvent êtres desserrer aussi. 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mielopopso    0

Oui demain je démonte mais est-ce que cela pourrait être lembrayage qui est déjà mort ou alors un mauvais placement des disque en metaux?

J'y pense beaucoup au vis :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jeff lee    1 821

non,l embrayage était bon ou alors tu aurais eu des problèmes des le début,ca vient d un problème de montage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mielopopso    0

oui mais peut être  q'il était bon et a force de lever il ces degrader mais rapidement du coup, je ne comprend pas si cela était un problème de montage pourquoi est il venu 2 jours après, jespere que il nes pas déjà mort?

https://www.50factory.com/pieces-neuves/38933-embrayage-am6-doppler-renforce.html?gclid=Cj0KCQjw5arMBRDzARIsAAqmJeyKe3bRR_TwrHsdCdk0FSfr5c7z9jbQolwHB7F2uKirMMrJysu3rOwaAv9kEALw_wcB

le lien de lembrayage si vous voulez

un ami a moi m'a dit a force de lever i lces degrader et il est mort maintenant mais au bout de 2 jours ça me parrait bizarre!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jeff lee    1 821

putain,il est costaux celui la,je l ai eu,si tu l as vraiment fumé,t as conduit comme un porc

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Ou bain je sais qui as fumer quoi :/

Quand tu debraye tu as la roue qui se débloque si ta une vitesse enclencher au moins?.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mielopopso    0

pas compris...

oui,ces juste en roulant la 1 2 monte normal et après sa patine il y a 2 jours sa faisait normal sa monter dans les tours puis une fois la vitesse passer sa descend je vous tiens informer demain.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Juste un réglage règle bien la précontrainte sur le plateau presseur comme je t'ai dit et un peu de marge au levier d'embrayage  (la garde).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Bonjour 

Screenshot_2017-08-10-17-19-55.thumb.jpg.9bf976ecd640fe66254d75969483751e.jpg

Tu dessere l'ecrou vis fléche du dessus ensuite la vis du milieu tu la serre jusqu'à ce que sa butte puis tu dessere un tout petit peu. 

Puis tu reserre l'ecrou que tu as desserrer en premier  .

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant