Question

Theo55    0

Salut à vous ! 

Voilà j'ai un spitro j'ai voulut passer en kit 80 athena sachant que avant j'étais en 70 donc j'ai monté le 80 joints spy roulement comme il fallait est depuis je le démarre mais quand je veux accélèrer il n'avance pas et monte dans les tours ou alors fait se mettre à coter mais n'avance presque pas j'ai essayé gicleur de 68 100 105 110 j'ai changé les galets mit un cornet à la place de la boîte à aire la boîte à clapets mais tjr pareils vous aurez une idée merci 

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0
CustomBoG    49

Salut Théo !

Es tu sur d'avoir bien monter ton cylindre ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Babaxt    89

Salut

Il broute ? ou s'étouffe comme un manque d'air ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Theo55    0

Le cylindre est monter comme il faut mais j'ai pas mit de cale 

et il broute

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 497

Bonjour tu as contrôler le squish ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 497
il y a 3 minutes, Theo55 a dit :

Oui il manque au moins 1 centimètre 

Mdr va vite voir dans les tutoriels et met 1mm déjà ça ira beaucoup mieux 1cm non mais vraiment. 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 497

Si ta culasse est à plot entrant normal que tu trouves qu il monte pas assez mais mesure le squish pour voir. Screenshot_2017-05-21-13-03-43-1.thumb.png.1239fd8ac5a99312855d18ff0f270b40.png

Mesure la partie écraser du fil d'etain avec un pied à coulisse. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Theo55    0

Tu saurez me dire quelqu'il faut comme biele pour un kit 80 athena ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 497

Non je suis pas préparateur c'est pas mon truc. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jimmy@    2 879

le 80 athena demande un vilebrequin en course 43 mm et biele de 85 mm , je me demande comment t'as pus le monter sur un vilebrequin en course de 39 mm et biele de 80 mm , .t'est sur que c'est un 80 cc ?  (77 en fait) pas etonant que ça marche pas. tu dois avoir un squish de plus de 2 mm , et le piston ne descend pas assé bas (de 2 mm)

Modifié par jimmy10
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Theo55    0

Oui j'ai réussi à la monter comme ça et oui c'est un 80 athena ce qui fait 77 réel comme tu dit 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jimmy@    2 879

bha c'est pas comme ça que ça se monte.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant