• 0
Aristo

scooter peugeot Peugeot Tweet cale a chaud

Question

Bonsoir a tous 

 

Je vous expose mon problème. Je possède un Peugeot Tweet 4t 50cc de 2010. Il il y a environ 1 mois, je suis tombé en panne d'essence avec, a 50m de mon domicile. Je l'ai donc poussé jusqu'à mon parking et je l'ai garé pour la nuit. Le lendemain, passage à la pompe pour remplir un jerrican d'essence ( SP98 ), et retour au parking pour le plein. Mon erreur a été de surcharger le réservoir, ce qui fait que pas mal d'essence a débordé et coulé le long de mes carnages au dessus du moteur. Après un petit nettoyage, direction le boulot sans encombres. 

 

Le soir même, mon scooter garé devant mon restaurant, il pleut averse toute la soiree. Au moment de rentrer, trempé il démarre malgré tout sans encombres. 20mn de trajet puis au dernier feu en face de chez moi, il cale au moment d'accélérer. Impossible de le redémarrer, il mouline mais ne démarre pas. Rebelote je le pousse jusqu'au parking. Le lendemain, il démarre sans encombres, direction le boulot et rebelote ( encore ), il cale après 20mn de route au moment d'accélérer au feu vert. 

Direction le garage : 150€ de facture pour un changement de bougie, filtre à air, nettoyage carburateur et changement de boîtier CDI. Je repars avec après les réparations : même problème qu'au début au bout de 2 jours. Depuis il dort au parking, plus de jus plus rien ( il y est depuis 1 mois ) 

 

Je sèche, je sais pas d'où ça peut venir, désolé pour le texte long je ne voulais pas louper de détail pour un possible diagnostic. Merci à tous d'avance pour votre aide. 

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Salut, merci pour cette réponse rapide, je vais m'orienter vers ça pour voir ce qu'il en est, pour le moment aucun diagnostique n'a été fait dessus par le garage qui me la réparé ou les quelques connaissances que j'ai qui ont quelques notions. Je vais me renseigner  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Et t'a batterie elle est chargée ? 

Faudrait commencer par ça et après voir si tu as étincelles à la bougie mettre une neuve pour être sur. 

 

 

 

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Eh bien pour le coup jusqu'à ma dernière panne survenue il il y a un mois ( le tout s'étant déroulé en l'espace d'une semaine ), la batterie ma semblée chargée, a savoir que je démarrais sans problème au starter et que toute l'électrique fonctionnait parfaitement. Après l'avoir inspectée par contre elle me semblait avoir pas mal vécu ( un peu d'oxysation sur les connecteurs) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Il faut nettoyer les connexions alors c'est un peu embêtant à faire. 

C'est souvent la source de nombreuses pannes d'origine électrique. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.