• 0
bylkaa93

scooter mbk - yamaha problème à chaud

Question

bylkaa93    1

bonjour, voilà j'ai un neo's de 2009 avec 13000 km au compteur débrider avec un pot sito+, voilà depuis deux jour mon scooter perd en puissance a chaud dernière revision a 8355km( bouggie et courroie). j'aurai besoin de votre aide pour savoir que faut il que je fasse en sachant que j'ai perdu que de l'accleration la pointe reste la même a peu près . j'ai changer d'huile aussi peut être que avant il roulez a l'ipone maintenant a la motul a 20€ le litre

Partager ce message


Lien à poster
Partager sur d’autres sites

19 réponses à cette question

Messages recommandés

  • 0
alex du 59    95

Salut ca doit être les ressort si il sont toujours d origine a froid il roule bien bonne patatte ect ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
bylkaa93    1

oui a froid il a une bonne patate moi j'avais pensee au segment ? une nvl bougie? tu me parle de quel ressort ? les quel je pourait mettre ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Razer67    29

Il parle du ressort de poussée, il doit être un peu fatigué donc quand il est chaut il est capricieux et te fait perdre de la patate, sinon si tu es full origine tu n'a absolument pas besoin de mettre de l'huile a 20e le litre, même moi étant en 70 je prend de la castrol 100 sunthétique a 9e le litre, un pot a un spirit full origine juste un pot il a 15000 km n'a jamais du changer de piston,segment ou autre, et roule avec de l'huile semi-synthétique marque auchan et n'a jamais eu de problème.

Ps le ressort de poussée coute moins de 10e et 10.50e pour un malossi chez mon pro.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
bylkaa93    1

et vous penser que ça peut être sa une fois en haut régime y repond bien (un peu moins qu'avant) merci de me répondre en mécanique je me débrouille met la j'était bloquer je vais quand même changer mon segment et mon scooter a un bruit un peu plus sourd qu'avant

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Marcelino69    0

Inutile de changer tes segments, je pense que ton problème ne vient vraiment pas de là. Change ton ressort, avec le temps, et surtout quand il chauffe, il se dilate, ça doit venir de là, si c'est pas une perte non plus incroyable.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex du 59    95

Oui mes les ressort full blanc MALOSSI régle bien tes galet avec des réglable test de 5 a 5.5 gr

une fois le bon poids tu achete d autre galet du bon poids est voilà ta variation est régler

ensuite si ton scoot a jamais une ségmentation faite récament tu peux la faire aussi ca peu pas faire de mal

regarde en même temps le piston voir dans quel etat il est car normalement on le change tous les 10.000 km est ségment a 5000 km je croit en changeant tous les joint moteur il devrait tourner comme une horloge :cool2:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
bylkaa93    1

Up à tous , j'ai changer mon ressort de poussée blanc galet de 5gr et j'ai gagner un accélération légèrement mais depuis hier après midi j'ai perdu de la pointe et le scooter a vraiment du mal à se lancer avec un bruit grave . Mon kick remonte l'allumage pas de souci mais il y a plus de 1 semaine une vis en plastique est tomber dans le réservoir . Mon pro ma dit c pas grave il sont faite pour résister à la chaleur donc d'après lui elle flottera mais ne causera aucun souci . J'attend de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex du 59    95

non aucun souci pour la vis des que ton réservoir est vide tu le démonte tu le retourne est elle tombera ;)

ensuite pour ta variation ton pousser blanc c'est bien en embrayage tu as quoi ?

sert toi de ca pour ta variation http://www.scooter-s...e-la-variation/

ton carburateur est bien régler ta bougie est comment après une pointe ?

elle doit être comme ca normalement

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
bylkaa93    1

Ma bougie est brique en embrayage g se du pot sitô , j'ai nettoyer ma boîte à air et il il y a avais un peu dhuile dedant

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
bylkaa93    1

Up voilà aujourd'hui quand je l'allume y fais un crak après plusieurs coup de starter ( avant sa j'ai mis 10 coup de kick avant de mettre le contact) et il ne reste pas allumer il s'eteint après 2-3 minutes avec se même bruit de crak , j'ai trouver de l'huile dans la boîte à air g besoin d'aide je suis vraiment perdu sur cette panne !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex du 59    95

tu as tester d augmenter ton ralentie ? c'est quand il s eteint que ca clac ? si oui c'est le démarreur qui fait ca

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex du 59    95

si il clac ce n est rien c'est le systeme de démarreur qui fait ca le mien aussi fait ca a froid

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
bylkaa93    1

up, voilà nettoyage du carburateur faite re-réglage de mon carburateur bougie rouge brique, je rappel les symptome le scooter monte dans les tours sans problème mais poignée à fond a du mal a avancer le scooter a un peu de mal a sallumer le matin quand il couche dehort ( je kick avant de mettre le contact) il a perdu un peu de pointe on dirait que le scooter patine il ne fume pas noir, je me suis dit que se serait eut être les galets qui sont usée, et/ou la courroi, par contre le scooter a un peu plus de perf a froid aller aider-moi :cool2:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Meca-life    1

J'ai un Stunt 2012 qui a même pas 2mois je suis toujours bridé, en rodage même pas 850km et j'ai le même problème ! Juste pour vous dire que je pense pas que sa vienne d'un mauvais réglage ou des pièces qui sont fatigué.. Perso j'ai toujours pas trouvé le problème mais j'ai la révision des 1000km bientôt et je suis toujours en garantie alors je passerai le scoot a mon pro et il me dira bien !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant