• 0
Christo59

scooter chinois Sym orbit 2 4t qui n’avance plus

Question

Voilà en rentrant chez moi à 12h mon scooter rouler normalement à 63kmh et en repartant à 13h plus de pêche le Moteur ne monte plus dans les tours( sauf sur béquille ou il monte bien dans les tours) il s’élance doucement jusque 40kmh alors que avant il partait directement et s’élancer à 63kmh auriez vous une idée a sa ? Merci d’avance 

Modifié par Christo59

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

Bonjour 

Le 20/12/2017 à 00:07, Christo59 a dit :

Voilà en rentrant chez moi à 12h mon scooter rouler normalement à 63kmh et en repartant à 13h plus de pêche le Moteur ne monte plus dans les tours( sauf sur béquille ou il monte bien dans les tours) il s’élance doucement jusque 40kmh alors que avant il partait directement et s’élancer à 63kmh auriez vous une idée a sa ? Merci d’avance 

Commence par bonjour :D

Sinon nettoyage carburateur et contrôle de la menbrane. 

Bougie neuve. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui ca se peut que la batterie soit dechargée a cause du froid, et sur béquille, bin faut faire attention avec les scooters chinois,

Modifié par benjik59

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 42 minutes, benjik59 a dit :

oui ca se peut que la batterie soit dechargée a cause du froid, et sur béquille, bin faut faire attention avec les scooters chinois,

Bonjour,

Aucun rapport avec la batterie ...

C'est pas chinois mais Taïwanais :vener:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant