Question

Bonjour les amis !

Alors j'ai donc monter mon vilebrequin JASIL sur mon sym.

Il démarre du 3 eme coup, aucun bruit suspect ne se fais entendre ....

Après avoir laisser tourner 10 min je pars tranquillement faire un petit tour.

Mais la je sens qu'il vibre exesivement des les premiers tours minutes. J'ai pas tirer dedans du coup.

Une fois avoir refermer les carters un roulement un roulement frotais assez fort, je l'ai donc Centrer un peu jusqu'à qu'il tourne librement.

Mais j'avais quand même un différence de distance entre les masses et les carters. J'avais beau tapper au maillet sur la queue du vilebrequin, il bougais vraiment pas beaucoup. Après j'ai pas frapper comme un bourrin.

Que en penser vous ?

Modifié par CustomBoG

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Up! ^^

Es que un mauvais centrage pourrais être à l'origine de mes vibrations?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 11/02/2018 à 10:56, CustomBoG a dit :

Up! ^^

Es que un mauvais centrage pourrais être à l'origine de mes vibrations?

Verifie coter variation que tout soit monter correctement .si ton vilebrequin est neuf y a pas de raison qu il soit mal equilibrer,sauf si tu as forcer ou tapper.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant