• 0
hyTiix

scooter mbk - yamaha Mâchoire embrayage polini qui se décolle

Question

Bonjour :D je suis nouveau ici et j’aimerais avoir votre avis s’il vous plaît,

je vous explique, hier j’allume mon booster et au bout d’une vingtaine de mètres il se mets à faire un bruit de vibration dans le moteur, je décide de rentrer et démonter pour l’inspection:crying:

je démonte la cloche et surprise ! Les mâchoires de mon embrayage polini neuf de quelques mois sont décollé sur les bords.. alors je demande votre jugement, malfaçon ou problème moteur qui peut causer cela ? (Chauffe ou autre).

Juste si vous pouvez m’éclairer sur la cause je serais ravi merci d’avance :aplus:

3B6C9E33-EAD1-4F45-A6B0-5752E1926243.jpeg

A38A2B4C-A5E5-407B-85DE-98DCC3975E73.jpeg

6D319ECE-07B8-4E3F-8572-EB7D91B70899.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Salut,Default de fabrication( mal collé) c'est un d107mm?ta bien mis une cloche d'embrayage du même diametre?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Re Bonjour ! Merci de vos réponses :socool2:

alors j’ai été au magasin et j’ai eu le droit à un échange standard même 8 mois après et oui la cloche est à la bonne taille pas de problèmes :) par contre le bruit ne venait pas de l’embrayage quand j’ai tout remonté et serré j’ai allumé et j’ai eu le bruit de vibration encore 30 a 40 secondes puis plus rien et là tout va bien et le scooter marche beaucoup mieux :wub: donc après cette histoire de bruit j’ai le vilebrequin qui me fait peur :crying: à votre avis ? En tout cas merci de vos réponses à la prochaine :aplus:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ben voilà c'est déjà bien

Pour ton bruit, peu tu être plus précis ? Tu pense aux roulements du vilebrequin ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir! 

Avant le changement il y avait un bruit de frottement dans la cloche et une vibration énorme que je n’arrivait pas à cerner qui venait de toute la bielle que ce soit côté variateur ou côté turbine, donc quand j’ai entendu la première fois ce bruit et que je suis rentrer chez moi démonter le bruit m’a d’abord fait penser qu’il y avait un caillou dans mon cache volute et qui se baladait dans la turbine:rolleyes: mais rien les frottements eux étaient dû à l’embrayage qui devait aussi décaler un peu la bielle je ne sais pas j’essaie d’analyser à mon niveau peut on dire :/ 

Pour avancement maintenant depuis cela plus aucun bruit donc il a refait le bruit juste après changement pendant quelques secondes mais là strictement rien depuis et je fais de très bonnes pointes sans problèmes ;) 

Si le bruit revient je prendrai une vidéo ou n’importe quoi qui puisse aider mais d’ici là sujet clos merci à vous tous et à une prochaine fois :cool:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut ouais si sa recommence fais une vidéo ça sera plus parlant ;)

Modifié par Custom77

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.