• 0
Seb gouns 07

scooter peugeot Moteur scooter s'arrête a chaud après 7ou8 km

Question

16 réponses à cette question

Messages recommandés

  • 0

BONJOUR :siffle: 

Es ce que ton moteur ne chaufferait pas par hasard ?

Modifié par Custom77
  • Triste 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il ne semble pas être revenu après avoir poser sa question... :/

Modifié par Custom77
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci les pilotes de m'avoir répondu j'ai mon scooter qui cale au bout de 7 ou 8 km après 5 min d'attente y redémarre et recale s'il rechauffe je suis quand rodage j'ai monté un cylindre piston neuf d'origine mon garagiste ma régler le carburateur et changer de gicleur me dite pas que je v serrer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 26/04/2018 à 23:37, Custom77 a dit :

BONJOUR :siffle: 

Es ce que ton moteur ne chaufferait pas par hasard ?

Es que tu c ce que je dois faire si c sa je v serrer tu croît

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

As tu vérifier ta pompe par exemple, ton liquide de refroidissement... ?

Modifié par Custom77
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 08/05/2018 à 11:57, CaPPi a dit :

Il est possible que ton réglage carburateur soit trop pauvrje penser qu'il etai trop riche je qui en rodage j'ai fait ma première pointe après 100 km vers 60 km/h il engorgé

il y a 4 minutes, Custom77 a dit :

As tu vérifier ta pompe par exemple, ton liquide de refroidissement... ?

C un moteur a air

Le 20/05/2018 à 18:31, Custom77 a dit :

J'adore la réaction sans réponse... lol

Tu as quoi comme bougie ?

Une b8 désoler de pas avoir eu le temps de répondre avant

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ah merde j'étais partis sur le speedfight 2 LC de ton profil, désolé 

Tu roule au mélange ou avec pompe ? T'es sur de tes réglages carburateur ?

Modifié par Custom77

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 6 minutes, Custom77 a dit :

Ah merde j'étais partis sur le speedfight 2 LC de ton profil, désolé 

Tu roule au mélange ou avec pompe ? T'es sur de tes réglages carburateur ?

On ma FAI un mauvais réglage carburateur chuii en rodage a 60 km/h il engorgé mes je croix que ça va mieux depuis que j'ai mis de l'huile dans le réservoir j'ai pas recalée merci

il y a 1 minute, Seb gouns 07 a dit :

On ma FAI un mauvais réglage carburateur chuii en rodage a 60 km/h il engorgé mes je croix que ça va mieux depuis que j'ai mis de l'huile dans le réservoir j'ai pas recalée merci il faut que je finisse le rodage et je ferai un réglage carburateur

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 25/05/2018 à 23:29, Custom77 a dit :

As tu vérifier ta pompe par exemple, ton liquide de refroidissement... ?

Merci de m'avoir conseiller de mettre de l'huile dans mon réservoir car depuis mon kymco fonctionne a merveilles et pour ce qui est  de mon speedfight 2c bon je v pouvoir commander toutes mes pièces je vous tien au courant et merci a tous pour vos dépannage j'ai une question es que de calée a cause de l'huile j'ai pas bousiers mon  cylindre piston ????.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.