Aller au contenu
  • 0

scooter mbk - yamaha Ovetto Broute a l'accélération et n'avance pas


Question

B

déjà bonjour  a tous 

voilà je vous expose mon souci 

j'ai retapé un ovetto 2006 tous d'origine 16000 km 

j'ai mis un pot s3r doppler débridé 

carburateur 12 origine j'ai mis un Gicleur  de 90 

j'ai débrider le variateur plus galet 4,5

Alors sur béquille démarrage nikel ralenti nikel  A l'accélération ca broute impossible d'accélérer à fond ca broute la roue tourne a peine je ne comprend pas ce qui ce passe merci de m'aider dans mes recherche 

Lien à poster
Partager sur d’autres sites

20 réponses à cette question

Messages recommandés

  • 1
il y a 49 minutes, noux a dit :

salut 

le pot et neuf ?

Non avant  de le monter j'ai rempli d'essence avec des écrous et iyi j'ai conté le nombre avant  et après

 

il y a 47 minutes, Custom77 a dit :

Revois tes réglages ;)

j'ai essayé plus Legé pareille plus lourd pareille et le carburateur et bien réglé 

 

il y a 41 minutes, Barry/Sheene a dit :

Bonjour 

Met une bougie neuve et contrôle tes clapets. 

La bougie et neuve et les clapet colle  bien 

Ca pourrais venir du robinet  a dépression  ?

Modifié par Pat85710
Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, noux a dit :

salut 

le pot et neuf ?

Tromatisé par ton piapia :D

 

il y a 22 minutes, Pat85710 a dit :

le carburateur et bien réglé 

Sa m’étonnerai...

  • Haha 1
Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, Bogdy a dit :

Tromatisé par ton piapia :D

 

 

mdr wai lol non mais ça peut aider 

mais oui c'était galère et on pense pas trop a sa et c'était un peu les même symptome c'est pour sa 

Lien à poster
Partager sur d’autres sites
  • 0

si tout est bon ,  masse , clapet , bougie etc 

regarde anti parasite essay en direct et si c'est pareil y va falloir revoir le réglage carburateur 

tu as une baa ou un cornet ? 

Lien à poster
Partager sur d’autres sites
  • 0
Le 12/05/2018 à 12:00, noux a dit :

si tout est bon ,  masse , clapet , bougie etc 

regarde anti parasite essay en direct et si c'est pareil y va falloir revoir le réglage carburateur 

tu as une baa ou un cornet ? 

Anti parasite neuf j'ai une très bonne étincelle boîte à aire origine mousse polini et débridé 

Il y a 18 heures, Custom77 a dit :

Le carburateur... Le carburateur... :siffle:

Ben oui mais daffy ma passé un Gicleur de 90 et d'origine j'avais un 60 ca me parais déjà bisard 

Lien à poster
Partager sur d’autres sites
  • 0
Le 13/05/2018 à 22:42, Barry/Sheene a dit :

D'accord mais en mettant un pot tu augmente ton gicleur de 10 maxi pas de 30 ^^.

Si tu avait 60 essai 70 .

Avec 30 de plus c'est pas du brouttage il est au bord de la noyade .

C'est bien ce que je pensé je vais en chercher 1 demain sinon je prend une boîte

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...