• 0
Jean michelll’

scooter peugeot Roue tourne fort dans le vide moteur en surégime

Question

Problème avec mon scooter peugeot Kisbee 2t, dimanche je finit le travail à minuit j’arrive à un rond point paf accident (pour vous la faire courte) en le redémarrant aucun problème

J’usqu’au jour d’après ou je vais faire un tour en ville et en revenant dans une montée beuhhhh comme si j’avais plus d’essence ou genre un big trou d’air, et paf je cale, du coup j’arrive à la maison je démonte le variateur je guette les galet, les galet sont mort je les netoye au wd40 je les remet je nettoie tout bien le variateur je redémarre et là cette enfant de p*** y démarre tranquille sans problème j’accélère et la j’arrive à la barre des 10 15 kilomètre heure et il accélère mais y veut pas avancer du coup je capte que c’est les galet normal mais du coup pour mon problème de beuhhhh du départ j’ai toujours pas résolue le problème dans ma tête donc je démonte la selle paf je tombe le carburateur je le netoye aucune merde dedans rien nickel,

je le remonte j’allume et la roue tourne toute seul lentement normal comme un scooter qui démarre quoi sauf que le moteur et en surégime et je sens que le moteur va s’emballer et je le laisse tourner un peu et la bam le moteur s’emballe surégime et la roue tourne à fond les ballons et je c’est plus quoi faire et là je suis blocker,   please

Modifié par Jean michelll’

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
Il y a 2 heures, Jean michelll’ a dit :

Problème avec mon scooter peugeot Kisbee 2t, dimanche je finit le travail à minuit j’arrive à un rond point paf accident (pour vous la faire courte) en le redémarrant aucun problème

J’usqu’au jour d’après ou je vais faire un tour en ville et en revenant dans une montée beuhhhh comme si j’avais plus d’essence ou genre un big trou d’air, et paf je cale, du coup j’arrive à la maison je démonte le variateur je guette les galet, les galet sont mort je les netoye au wd40 je les remet je nettoie tout bien le variateur je redémarre et là cette enfant de p*** y démarre tranquille sans problème j’accélère et la j’arrive à la barre des 10 15 kilomètre heure et il accélère mais y veut pas avancer du coup je capte que c’est les galet normal mais du coup pour mon problème de beuhhhh du départ j’ai toujours pas résolue le problème dans ma tête donc je démonte la selle paf je tombe le carburateur je le netoye aucune merde dedans rien nickel,

je le remonte j’allume et la roue tourne toute seul lentement normal comme un scooter qui démarre quoi sauf que le moteur et en surégime et je sens que le moteur va s’emballer et je le laisse tourner un peu et la bam le moteur s’emballe surégime et la roue tourne à fond les ballons et je c’est plus quoi faire et là je suis blocker,   please

Bonjour,

Ohlala des fois vaut mieux pas toucher :D

Déjà pourquoi tu nettoie tout au wd 40 ?

Tu en as pas mis sur le variateur quand même ? Car la la courroie elle risque pas d'accrocher... 

Après ton histoire d'emballement tu as sûrement mal remis le boisseau !

Refais tout bien et viens nous redire.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 19 heures, Bogdy a dit :

Bonjour,

Ohlala des fois vaut mieux pas toucher :D

Déjà pourquoi tu nettoie tout au wd 40 ?

Tu en as pas mis sur le variateur quand même ? Car la la courroie elle risque pas d'accrocher... 

Après ton histoire d'emballement tu as sûrement mal remis le boisseau !

Refais tout bien et viens nous redire.

Mdrr ouais je sais j’aurais pas du,

bah en vrai le variateur était tout rouiller à l’interieur du coup j’ai nettoyer avec ça et les galet avec au passage, non j’ai regarder la courroie accroche, 

bah c’est ce que j’ai fait j’ai tout démonter et remonter le boisseau je l’es remis nickel mais j’ai l’impression y bloque mais je c’est pas pourquoi genre sur ma poignet de gaz j’ai un petit vide avent d’accélèrer Que j’avais pas avent mais le boisseau je l’es bien remit je peux pas mieux le remettre je vais vous prendre des photos en rentrent je vais changer l’es galet et je vais voir mais là le scoot avance tout seul c’est hyper handicapent 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Barry/Sheene a dit :

Bonjour 

Il y en a qui doivent poussé ! De quoi tu te plaind. 

Je me pleind de pas avoir envie de faire un piston cylindre ou un vilebrequin parce que le scooter et en haut régime 10 h par jour, et je les poussez tout autant que les autres 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Ton  câble doit être gripper quelques part. 

Dessere la vis de ralentie pour voir. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C’est ce que j’ai fait le moteur s’emballe pareil je sais plus quoi faire à part l’emmener chez un pro 

image.jpg

image.jpg

image.jpg

Normale qui est un peu d’essence dans le tuyau de la boîte à air ? 

Durite bien placée ? 

image.jpg

image.jpgLa grosse sortie c’est la sortie de la boîte à air 

Modifié par Jean michelll’

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut tout le monde voilà pour la suite, je les envoyer chez un pro et le pro m’a dit que le carburateur était déformer et que le boisseau bloquer voilà problème de carburateur

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant