Aller au contenu
  • 0

scooter chinois batterie qui a gonfler


dadidou92
 Partager

Question

Bonjour j'ai un prob qui me rend fou j'ai un kymco agility genre de la poste qui a que 8000km tout marche bien mais la j'ai acheté deu batterie une dont lacide sest barrer et lautre a gel a gonfler .

 

quand je tourne la cle de contact sur on et que jecoute vers la batterie il y a un bruit genre delectricite comme les pylone edf

 

on m'a dit cetai le régulateur mais on men a mit un autre ensuite est ce le cdi ? on m'a dit quand une batterie gonflais cetai quand trop de courant arrivais

 

qui pourai maider car je bosse avec le scooter

 

merci

Lien vers le commentaire
Partager sur d’autres sites

23 réponses à cette question

Messages recommandés

  • 0

Si ton allumage est un dc cdi effectivement le courant de la batterie transit également par le cdi. 

Essai en débranchant  bobine haute tension pour voir si le bruit disparaît. 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

ok la bobine haute tension c'est bobine dallumage?

ok la bobine haute tension c'est la ou il y a lanti parasite je vais fair ca pour voir ok

et je te dirai je vais le faire maintenant pour voir

comment savori si c'est un dc cdi?

 

j'ai un kymco agility 50cc carry

de 2012 avec roue 12 pouce

Lien vers le commentaire
Partager sur d’autres sites

  • 0

En débranchant la batterie et en reliant le + et - directement si tu as encore de l'étincelle à la bougie tu as un ac cdi si plu d'étincelle tu es en dc cdi. 

Par contre vue tes soucis je m'amuserait pas à le faire pour plus de sécurité mesure l'intensité du courant arrivant à la bobine haute tension si tu obtient 130/140v tu es en dc cdi. 

Et oui la bobine haute tension c'est la ou est relié l'antiparasite il te faudra un testeur. 

A tout hasard vérifier si il n'y a pas un fil dénuder par frottement. 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

salut j'ai débrancher la bobine haute tension il y a encore le bruit vers la batterie mais quand je débranche le cdi la plus de bruit en plus yavai trace de coulement sur boîtier cdi en plus quand je lai scier pour le débrider j'avais pas rescotcher la fente.

 

je pense que ca vient du cdi et les kymco agility sont en DC je me suis renseigner 

donc je pense a acheter un cdi racing genre casoli ou il y a la fiche a brancher directement

ten pense quoi?  car j'ai trouve run pa cher mais faut changer les fil de place et jveu pas toucher

jvoudrai un boîtier cdi racing quon branche directement comme celui d'origine

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

:blink:. Oui change le tout semble indiquer que le souci vient de la. 

Je t'avoue que j'ai jamais rencontré se problème oublie pas de donner des nouvelles une fois le cdi changé. 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

salut le site ma déjà renvoyer une batterie a gel car ca leur coutait plus cher que je renvoi la defectueuse et sinon j'ai acheté un boîtier cdi racing sur boosty.com a 29eu

donc jespere que ça va marcher sinon ca me desespere

 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

oui mais j'ai une question tu ty connais en boîtier racing? ca se branche directement? car jen vu un pas cher ou fallai changer lordre des fil

j'ai acheté celui la

et j'ai ecrit au site ils mont dit il se branche directement mais regarde celui dapres il faut changer les branchement

 

 

https://www.boostycom.fr/allumage/317-cdi-racing-kymco-agility.html

tu voit celui la il est beaucoup moins cher mais faut faire changement de câble soit même

 

https://www.boostycom.fr/allumage/1291-cdi-racing-kymco-agility-v2.html

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Prend celui qui se monte sans modif tu sera serein. 

Aussi c'est toujours mieux d'éviter de faire des modifications surtout en électricité. 

Modifié par Invité
Lien vers le commentaire
Partager sur d’autres sites

  • 0

oui j'ai pris mais tu sait bien le problème dinternet on achete sans voir et aussi je suis même pas sure que le problème vient du cdi mais jespere que c'est ca de toute manière ca peut être que ca ou alors la bobine allumage mais ca metonerais

pasque il faut savoir que j'ai prob aussi sur le kick pour linstant mon kick marche pas donc j'ai plus rien pour démarrer et je bosse avec le scooter

Lien vers le commentaire
Partager sur d’autres sites

  • 0

salut j'ai recu mon cdi racing je lai mit et il y a plus le bruit delectricite

par contre pour linstant scooter démarre pas mais bon je pense c pas grave ca

ensuite pourai tu me dire j'ai un chargeur de voiture et jveu savoir si on peu recharger la batterie de scooter 4ah a gel ou sil me faut un chargeur de moto?

merci

Lien vers le commentaire
Partager sur d’autres sites

  • 0

salut mon scooter marchais bien avec le boîtier cdi 65km/h au lieu de 50 avant avec un boîtier cdi scier donc débrider

et la ce soir la roue arrière quand j'ai voulu reculer le scooter moteur etain a comme bloquer tu voit la roue avait du mal a tourner en arrière

je voudrai savoir si un 50cc kymco ond oit vidanger la transmission? ca peu être koi le prob? un roulement casser?

ca vient de la roue arrière on dirai a linterieur du tambour.

Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
 Partager

×
×
  • Créer...