• 0
TSAFY

scooter mbk - yamaha Problème démarrage 1 fois sur 10

Question


Excusez-moi pour poster a cette heure tardive mais chez moi il est encore 21h40. Donc j'ai un énorme soucis avec mon MBK Booster 2012, j'ai du changer de cylindre car l'ancien avait serrer (stage6 50cc alu), donc j'ai remonter un autre cylindre ( voir configuration plus bas) et le problème c'est que le scooter ne démarre qu'une fois sur dix et le pire c'est que je ne peux même pas rouler quand il démarre car il ne tient que 5 minutes a tout casser. 

Scooter MBK Booster 
Kit Polini 50cc fonte
carburateur 19 Dell'Orto
Ressorts d'embrayage et de poussé changés
Pot Dopler s3r Revolution
Je fais mon mélange moi même (pas le choix avec le carburateur de 19)
 

Je ne sais vraiment plus quoi faire j'ai tenté pleins de réglage carburateur (plage de Gicleur Principale de 78 a 98) avec la vis de richesse ou de ralenti etc...
L'allumage fonctionne j'ai tester plusieurs bougies et tout est ok (le scoot n'aurait jamais démarrer sinon mais je préfère preciser) ca se peut que j'ai une prise d'air au niveau du haut moteur mais ca m'étonnerait car j'ai tout monter plusieurs fois avec des nouveaux joints et en mettant de la pate a joint et tout. j'ai peut être oublier des trucs mais vous n'avez qu'a demander pour plus d'information. 

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
Le 29/07/2018 à 01:52, TSAFY a dit :


Excusez-moi pour poster a cette heure tardive mais chez moi il est encore 21h40. Donc j'ai un énorme soucis avec mon MBK Booster 2012, j'ai du changer de cylindre car l'ancien avait serrer (stage6 50cc alu), donc j'ai remonter un autre cylindre ( voir configuration plus bas) et le problème c'est que le scooter ne démarre qu'une fois sur dix et le pire c'est que je ne peux même pas rouler quand il démarre car il ne tient que 5 minutes a tout casser. 

Scooter MBK Booster 
Kit Polini 50cc fonte
carburateur 19 Dell'Orto
Ressorts d'embrayage et de poussé changés
Pot Dopler s3r Revolution
Je fais mon mélange moi même (pas le choix avec le carburateur de 19)
 

Je ne sais vraiment plus quoi faire j'ai tenté pleins de réglage carburateur (plage de Gicleur Principale de 78 a 98) avec la vis de richesse ou de ralenti etc...
L'allumage fonctionne j'ai tester plusieurs bougies et tout est ok (le scoot n'aurait jamais démarrer sinon mais je préfère preciser) ca se peut que j'ai une prise d'air au niveau du haut moteur mais ca m'étonnerait car j'ai tout monter plusieurs fois avec des nouveaux joints et en mettant de la pate a joint et tout. j'ai peut être oublier des trucs mais vous n'avez qu'a demander pour plus d'information. 

Salut,

Oh t'inquiète pas pour l'heure lol !

Cornet ou boîte à air ?

Tu as un starter ?

Si oui mets ton 98 et essaie de rouler avec ton starter.

Pour moi tu as une bonne prise d'air.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je suis en cornet, j’ai un starter manuel oui, très bien j’aisserai demain après le travail. Mtn il démarre tout le temps mais le problème de  trou au ralenti et dans  l’accélération est toujours présent. Je t’en dis plus près avoir essayer ce que tu m’as dis. Et effectivement je pense aussi à une prise d’air au niveau carburateur, pas pipe d’admission car c’est neuf et que j’ai même changé le joint  récemment. 

Modifié par TSAFY

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 9 heures, TSAFY a dit :

Mtn il démarre tout le tempss

Qu'à tu fais ?

essaie et viens nous redire sa !

Ta changer les 2 joints d'admission ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai régler le niveau de la cuve du carburateur. Nan celui pour les clapets principalement. j'ai essayé avec le gicleur de 98 mais sans succes. je pense donc que j'ai une prise d'air je vais commander des joints et de la pate a joint neuf et tout nettoyer, pas le choix 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, TSAFY a dit :

J'ai régler le niveau de la cuve du carburateur. Nan celui pour les clapets principalement. j'ai essayé avec le gicleur de 98 mais sans succes. je pense donc que j'ai une prise d'air je vais commander des joints et de la pate a joint neuf et tout nettoyer, pas le choix 

 

Tout en mettant le starter ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Alors j'avais essayer sans le starter ca ne change rien, et puis avec le starteur le ralenti tien mais l'accélération est beaucoup plus lourde avec pas mal de fumée blanche et il cale quand il monte trop haut. Excuse moi pour le retard de mes réponses mais le temps n'est pas tjrs favorable la où je suis.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon du coup, pour les gens qui passent sur ce forum je vous dis quand même la solution. j'ai rouver ou était le problème, comme je l'avais predis c'était bien une prise d'air au niveau de joint de la cuve de mon carburateur. c'était un joint papier qui ne faisait pas bien son job duc j'ai changé de carburateur pour confirmer mon hypothèse et effectivement ca l'a confirmer. duc je vais rouler avec mon carburateur d'origine le temps de trouver un joint neuf et de faire mon rodage. Merci a Bogdy d'avoir pris un peu de son temps pour moi :)

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.