Question

Bonjour à tous,

J'ai récemment remis en état mon Tkr pour pouvoir me déplacer librement en campagne mais j'ai depuis le début un problème que j'ai du mal a identifier, je précise tout d'abort que le scooter a un embrayage malossi (ressort blanc) / pot yasuni et le reste d'origine (remplacement de la bougie / batterie déjà fait).

Au premier démarrage je suis quasi obliger de le faire au kick + starter, ensuite démarrage niquel bonne accéleration jusqu'à 30/35km/h puis arriver vers les 40km/h il a un gros coup de mou et stagne à cette allure si il n'y a pas de descente. Si il y a une assez longue descente il arrivera a atteindre les 60km/h pour ensuite sentir une poussé et aller jusqu'à 80/85 km/h sans problème. Sauf que ces fameuses pentes c'est rare vers chez moi donc je suis aux alentours de 35/40km/h 90% du temps.

Toutes les mesures sont faites avec le compteurs scoot d'origine donc vitesse moins elevé :(

Merci à vous si vous avez des pistes :/

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
Invité

Bonjour 

Si le ressort  (le grand) est un blanc il est trop mou remet l'origine. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant